<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
	<head>
		<meta name="geo.placename" content="Волгоград, Волгоградская область, Россия" />
		<meta name="geo.position" content="48.746257;44.489474" />
		<meta name="geo.region" content="RU-Волгоградская область" />
		<meta name="ICBM" content="48.746257, 44.489474" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.3, maximum-scale=3.0, user-scalable=yes">
				


		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link href="/templates/volgasib/css/layout.css" rel="stylesheet" type="text/css" />
		<link href="/templates/volgasib/css/template_css.css" rel="stylesheet" type="text/css" />
		<link href="/templates/volgasib/css/red.css" rel="stylesheet" type="text/css" />
		
		  <base href="http://volgasib.ru/obshestvo/39623-tri-rajona-rajona-volgograda-ostanutsya-bez-goryachej-vody.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="новости,новости сегодня,последние новости,волгоградские новости,новости волгограда,волгоградские новости,Информационное агентство СоцИнформБюро,Волгоград,Волжский,Камышин,Волгоградская область,аналитика,эксклюзив,обзор,интервью,сводки" />
  <meta name="title" content="Три района района Волгограда останутся без горячей воды" />
  <meta name="description" content="Информационное агентство «СоцИнформБюро» - Новости Волгограда и Волгоградской области" />
  <meta name="generator" content="" />
  <title>Три района района Волгограда останутся без горячей воды | Информационное агентство СоцИнформБюро</title>
  <link href="/component/jcomments/feed/com_content/39623.html" rel="alternate" type="application/rss+xml" title="Три района района Волгограда останутся без горячей воды" />
  <link href="/templates/volgasib/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/highslide/config/css/highslide-sitestyles.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/joomslide/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?version=116" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=116" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_latest/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_xpertcaptions/interface/css/xpertcaptions.css" type="text/css" />
  <style type="text/css">
    <!--

            #xc10068 .xc-block, #xc10068 img{width:185px; height:140px;}
            #xc10068 .xc-overlay{top:75px;}
        
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/highslide-full.packed.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/easing_equations.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/language/ru.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/config/js/highslide-sitesettings.js"></script>
  <script type="text/javascript" src="/plugins/content/joomslide/highslide/highslide-with-gallery.packed.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?version=116"></script>
  <script type="text/javascript" src="/modules/mod_xpertcaptions/interface/js/jquery-1.6.1.min.js"></script>
  <script type="text/javascript" src="/modules/mod_xpertcaptions/interface/js/xpertcaptions.js"></script>
  <script type="text/javascript">
hs.graphicsDir = '/plugins/content/highslide/graphics/';	hs.lang = {
			loadingText :     'Загрузка...',
			loadingTitle :    'Нажмите, чтобы отменить',
			focusTitle :      'Нажмите, чтобы привлечь к передней',
			fullExpandTitle : 'Развернуть фактического размера (F)',
			fullExpandText :  'Полный размер',
			creditsText :     'Powered by Highslide JS',
			creditsTitle :    'Перейти на главную страницу Highslide JS',
			previousText :    'Предыдущая',
			previousTitle :   'Предыдущая (стрелка влево)',
			nextText :        'Следующий',
			nextTitle :       'Следующий (стрелка справа)',
			moveTitle :       'Двигаться',
			moveText :        'Двигаться',
			closeText :       'Закрыть',
			closeTitle :      'Закрыть (esc)',
			resizeTitle :     'Изменение размера',
			playText :        'Играть',
			playTitle :       'Воспроизведение слайд-шоу (пробел)',
			pauseText :       'Пауза',
			pauseTitle :      'Пауза слайд-шоу (пробел)',
			number	:         'Образ %1 из %2',
			restoreTitle :    'Нажмите, чтобы закрыть изображение, щелкните мышью и двигаться. Используйте клавиши со стрелками на следующий и предыдущий.'
		};
	hs.graphicsDir = '/plugins/content/joomslide/highslide/graphics/';
	hs.align = 'auto';
	hs.anchor = 'auto';
	hs.transitions = ['expand', 'crossfade'];
	hs.transitionDuration = 500;
	hs.expandDuration = 300;
	hs.expandSteps = 20;
	hs.restoreSteps = 20;
	hs.dragSensitivity = 20;
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.outlineType = 'drop-shadow';
	hs.enableKeyListener = false;
	hs.blockRightClick = true;
	hs.fadeInOut = true;
	hs.captionEval = 'title';
	hs.wrapperClassName = 'dark';
hs.registerOverlay({
overlayId: 'closebutton',
position: 'top right',
fade: 2
});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Закрыть','next':'Следующее','previous':'Предыдущее','cancel':'Отменить','numbers':'{$current} из {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
                jQuery.noConflict();
                jQuery(document).ready(function(){
                    jQuery('#xc10068 .xc-block').xpertcaptions({
                        animation: 'slide',
                        speed: 150,
                        anchor_y: 'top',
                        hover_x: '0px',
                        hover_y: '0px'
                    });
                });
            
  </script>
  <style type="text/css">
	.highslide-dimming { background: black; }
</style>
  <script type="text/javascript" src="/plugins/content/emailprotect/em.js"></script>
  <meta property='og:url' content='http://volgasib.ru/obshestvo/39623-tri-rajona-rajona-volgograda-ostanutsya-bez-goryachej-vody.html'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='Три района района Волгограда останутся без горячей воды'>
  <meta property='og:description' content='В Волгограде ресурсоснабжающие организации продолжают подготовку системы к новому сезону.
...'>
  <meta property='og:image' content='http://volgasib.ru/images/stories/2017/IMG_9665.JPG'>

		


<script type="text/javascript" src="/templates/volgasib/src/sve.js"></script>


<!--[if lte IE 6]>
<style type="text/css">
#logo,img,#nslogo,#desno,#lijevo{
	behavior: url(templates/volgasib/css/iepngfix.htc);
}
#images_slide img{
	behavior:none;
}
#tools{
width:230px;
}
#toolbox img{
margin-top:8px;
}

</style>
<![endif]-->
 <!--[if lt IE 8]>
 <style type="text/css">
#bottomusers .moduletable ul li{display:inline;}

table.contentpaneopen {
*border-collapse: expression('separate', cellSpacing = '5px');
}
#searchbox .inputbox{
margin:1px;
}
.search{
margin-top:0px;
}
.search input.button{
padding:0 .25em 0 .25em;
width:auto;
overflow:visible;
}
 </style>
<![endif]-->
<!--[if IE 6]>
<link href="/templates/volgasib/css/iesucks.css" rel="stylesheet" type="text/css" />
<![endif]-->
  
<!--[if lte IE 7]>
		<script type="text/javascript">
		sfHover = function() {
			var sfEls = document.getElementById("navigacija").getElementsByTagName("LI");
			for (var i=0; i<sfEls.length; i++) {
				sfEls[i].onmouseover=function() {
					this.className+=" sfHover";
				}
				sfEls[i].onmouseout=function() {
					this.className=this.className.replace(new RegExp(" sfHover\\b"), "");
				}
			}
		}
		if (window.attachEvent) window.attachEvent("onload", sfHover);
		</script>
<![endif]-->
<script type="text/javascript" src="/templates/volgasib/src/mouseover.js"></script>		<script async type="text/javascript" src="/templates/volgasib/src/mootools.js"></script>

		<!-- POPUP -->
		<link href="/templates/volgasib/css/stylesmodal.css" rel="stylesheet" type="text/css" />
		<link href="/templates/volgasib/css/yandex1.css" rel="stylesheet" type="text/css" />
		<link href="/templates/volgasib/css/yandex2.css" rel="stylesheet" type="text/css" />
		<script src="/templates/volgasib/js/share.js" charset="utf-8"></script>
		<script src="/templates/volgasib/js/jquery.cookie.js"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery.cookie("cookie_enable", "1");
				if ( jQuery.cookie("cookie_enable") <> null ) {
						jQuery("#setCookie").click(function () {
						jQuery.cookie("ppp", "24house", {expires: 0} );
						jQuery("#pppBlockSib").hide();
					});

					if (  jQuery.cookie("ppp") == null ) { jQuery("#pppBlockSib").show(); }
					else { jQuery("#pppBlockSib").hide(); }
				}
			});
		</script>
	</head>
	<!-- ODVAJANJE ZAREZOM -->
	<body>
		<div style="text-align: center; padding: 5px;"><a href="http://edkmm.ru" target="_blank"><img style="max-width: 100%; height: auto;" src="/images/bn/edkmm.gif" alt="ОАО ЕДКММ" width="900" height="136" /></a></div>
		<div id="boja_wide">
			<div id="fullbg" style="font-size:12px; max-width:980px;">
				<div id="centarmain">
															<!--header-->
					<div id="header">
						<div id="hl">
							<div id="hr">
								<div id="logo">
									<a href="/../" title='Информационное агентство "СоцИнформБюро" - Волгоград'>
										<img id="logo" src="/templates/volgasib/images/logo_red.gif">
									</a>
								</div>
															</div>
						</div>
					</div>
					<!-- end header -->
											<div id="tops">
																						<div id="searchbox"><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="100" alt="Поиск" class="inputbox" type="text" size="100" value="Ищите и найдёте..."  onblur="if(this.value=='') this.value='Ищите и найдёте...';" onfocus="if(this.value=='Ищите и найдёте...') this.value='';" /><input type="image" value="" class="button_search" src="/images/M_images/search.png" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="100006" />
</form></div>
													</div>
										<!-- suckerfish-->
					<div id="suck" style="font-size:12px;">
						<div id="sl">
							<div id="sr">
								<div id="navigacija" >
									<ul class="nav" id="horiznav">
<li><span class="top"><a href="/">Главная</a></span></li>
<li><span class="top"><a href="/politika.html">Политика</a></span></li>
<li><span class="top"><a href="/economic.html">Экономика</a></span></li>
<li><span class="top"><a href="/skandali-4p.html">Скандалы и расследования</a></span></li><li class="active"><span class="top"><a href="/obshestvo.html">Общество</a></span></li>
<li><span class="top"><a href="/person.html">Персоны</a></span></li>
<li><span class="top"><a href="/topnews.html">Главные новости</a></span></li>
<li><span class="top"><a href="/ekspertiza.html">Экспертиза</a></span></li>
<li><span class="top"><a href="/sport.html">Спорт</a></span></li>
</ul>								</div>
							</div>
						</div>
					</div>
					<!-- end suckerfish -->
				</div><!-- end centarmain-->
				<div id="centar" style="font-size:12px; max-width:980px;">
					<div>
						
					</div>
					<div id="main_content" style="">
						<div id="main_body" style="padding:5px 0; width:588px;">
							<div class="insidem">
								
																<!-- top advert-->
																<div id="newsflash2">
									<div class="newsflash2">
												<div class="moduletable-main3">
					    <!--Xpert Captions by ThemeXpert- Start-->
    <div id="xc10068">
                    <div class="xc-block xc-slide">

                                    <a href="/politika/39589-andrej-bocharov-ozvuchil-prezidentu-versiyu-o-podzhogax-v-regione.html" class="xc-overlay">
                
                                            <div class="xc-details">

                                                            <h4>Андрей Бочаров озвучил президенту версию о поджогах в регионе</h4>
                            
                                                            <p>Владимир Путин провел совещание с главой Волгоградской области и министром МЧС.
....</p>
                                                        
                        </div>
                    
                                    </a>
                        
                <div class="xc-backdrop" style="background: url(/images/stories/2017/E9lB6iLnvJXJo8jfTel8WPnKarwKLaQb.jpg); background-size: cover;">
                    
                </div>
            </div>
                    <div class="xc-block xc-slide">

                                    <a href="/politika/39605-andrej-bocharov-prodolzhaet-padenie-v-rejtinge-gubernatorov.html" class="xc-overlay">
                
                                            <div class="xc-details">

                                                            <h4>Андрей Бочаров продолжает падение в рейтинге губернаторов</h4>
                            
                                                            <p>Центр информационных коммуникаций "Рейтинг" опубликовал очередное исследование деятельности глав суб....</p>
                                                        
                        </div>
                    
                                    </a>
                        
                <div class="xc-backdrop" style="background: url(/images/stories/2017/gfbf.jpg); background-size: cover;">
                    
                </div>
            </div>
                    <div class="xc-block xc-slide">

                                    <a href="/obshestvo/39580--volgograd-voshel-v-pyaterku-samyx-chitayushhix-gorodov-rossii.html" class="xc-overlay">
                
                                            <div class="xc-details">

                                                            <h4> Волгоград вошел в пятерку самых читающих городов России</h4>
                            
                                                            <p>Волгоград, занявший 5 строчку самых читающих городов России, идет сразу за Санкт-Петербургом, которы....</p>
                                                        
                        </div>
                    
                                    </a>
                        
                <div class="xc-backdrop" style="background: url(/images/stories/2017/20131120_gaf_rg41_023.jpg); background-size: cover;">
                    
                </div>
            </div>
            </div>
    <!--Xpert Captions by ThemeXpert- End-->
		</div>
	
									</div>
								</div>
								<div class="clr"></div>
																<!-- end top advert-->
																<!-- top module-->
																<!-- end top module-->
								<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/obshestvo/39623-tri-rajona-rajona-volgograda-ostanutsya-bez-goryachej-vody.html" class="contentpagetitle">
			Три района района Волгограда останутся без горячей воды</a>
			</td>
				
				<td align="right" width="100%" class="buttonheading">
		<a href="/obshestvo/39623-tri-rajona-rajona-volgograda-ostanutsya-bez-goryachej-vody.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/volgasib/images/printButton.png" alt="Печать"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		30.08.2017 12:51	</td>
</tr>


<tr>
<td valign="top">
<p><a href="/images/stories/2017/IMG_9665.JPG" class="highslide"  onclick="return hs.expand(this)">
	<img 	style="float: left;margin-right:  7px;"	alt="Три района района Волгограда останутся без горячей воды"	src="/images/stories/thumbs/L2hvbWUvZWRrbW0xL2RvbWFpbnMvdm9sZ2FzaWIucnUvcHVibGljX2h0bWwvaW1hZ2VzL3N0b3JpZXMvMjAxNy9JTUdfOTY2NS5KUEc=.jpg"/></a>
<div id="closebutton" class="highslide-overlay closebutton" onclick="return hs.close(this)" title="Close"></div>В Волгограде ресурсоснабжающие организации продолжают подготовку системы к новому сезону.</p>

<p>Как сообщает "<a href="http://volgasib.ru">СоцИнформБюро</a>", в трех районах Волгограда будет прекращена подача горячей воды. Отключения планируются с 00.00 дня, указанного как дата начала отключения, и до 24.00 даты, по которую прекращается ГВС. При этом возможно возобновление горячего водоснабжения раньше указанного срока.</p>
<p>Горяей воды не будет <strong>с 5 по 7 сентября</strong> <strong>в Тракторозаводском районе</strong> по следующим адресам:</p>
<p>Ул. 95-я Гвардейская, 1, 2, 3, 4, 5, 6, 7, 8, 10<br />Ул. Атласова, 16<br />Ул. Андреева, 13<br />Ул. Баскунчакская, 5<br />Ул. Баумана, 2, 4, 4а, 6, 8, 10, 16<br />Ул. Батова, 1, 3, 5, 9, 10<br />Ул. Борьбы, 1, 2, 3, 4, 5, 6, 7, 9, 11, 12, 13, 19<br />Ул. Быкова, 4а<br />Ул. Ватутина, 8, 10, 12, 14<br />Ул. Дегтярёва 1, 4, 4а, 5, 6, 7, 9, 11, 17, 21, 23, 33, 35, 37, 51<br />Ул. Дзержинского 3, 4, 5, 6, 7, 8, 10, 11, 13, 14, 15, 16, 18, 20, 21, 22, 23, 24, 25, 27, 28, 29, 30, 31, 32, 34, 35, 36, 37, 51а<br />Ул. Жолудева 2, 4, 6, 8, 9а, 11а, 12, 14, 15а, 16, 18, 19а, 20, 20а, 36, 38<br />Ул. Загорская, 1, 3, 5, 6, 7, 8, 10, 13а<br />Ул. Клименко, 7, 7а, 9, 11<br />Ул. Курильская, 5, 7, 9<br />Ул. Льговская, 2, 4, 6, 8, 10, 12, 14, 16, 18, 20<br />Ул. Луговского, 1, 2, 3, 4, 5, 7, 9, 11<br />Ул. Метростроевская, 3, 5, 7, 9, 11<br />Ул. Могилевича, 1, 3, 5, 7, 9, 11<br />Пр. Ленина, 197, 197а, 199, 201, 203, 205, 209, 211, 213, 225, 227<br />Ул. Ополченская, 5, 7, 9, 11, 12, 20, 44, 69<br />Ул. Рыкачёва, 6, 14, 16, 22, 24<br />Ул. С.Щедрина, 1, 5, 7<br />Ул. Шурухина 3, 5, 8, 18, 20, 24, 26, 32<br />Ул. Тарифная, 21, 23, 25, 27, 29, 31<br />Детские сады: №, 73, 170, 177, 195, 205, 220, 238, 254, 260, 276, 278, 281, 293, 314, 358<br />Медицинские учреждения: областной наркологический диспансер, станция скорой помощи, детская поликлиника №17, клиническая поликлиника №1, наркологический кабинет, детская больница №2, роддом №1, женская консультация, противотуберкулезный диспансер, клиническая больница №4<br />Школы: школа-интернат № 1, 3, 8, 12, 17, 29, 94, частная интегрированная школа, межшкольный учебный комбинат, прогимназия, музыкальная школа № 2</p>
<p><strong>С 5 по 25 сентября</strong> без горячей воды останутся жители <strong>Кировского райна</strong>, проживающие по адресам:</p>
<p>Ул. 64-й Армии, 55, 57, 59, 61, 65, 67, 69, 71, 73, 75,119а, 121, 123, 125, 127, 129, 131, 133, 135, 137<br />Ул. Быстрова, 54, 58, 62, 64,80а, 84, 84а, 84б, 86, 88, 88а, 90, 92, 94<br />Ул. Вельботная, 3, 5<br />Ул. Закавказская, 1, 2, 2а, 6<br />Ул. Изоляторная, 2<br />Ул. Кирова, 92, 92а, 92б, 94, 96, 98, 98а, 98б, 105, 107а, 107б, 123, 125, 127, 127а, 128, 129, 130б, 132б, 134в, 133, 133а, 135, 135а, 137а, 147, 149<br />Ул. Колосовая, 6, 8, 8а, 10, 12<br />Ул. Люблинская, 4<br />Ул. Маресевой Зины, 3, 9, 15<br />Ул. Минина, 4, 10, 16<br />Ул. Никитина, 119, 121, 125, 127, 127а, 131, 133, 135, 137, 139<br />Ул. Одоевского, 50, 52, 56, 57, 58, 59, 68а, 80, 80а, 82<br />Ул. Федотова, 4<br />Ул. Турбинная, 184, 186, 188, 259<br />Детские сады: № 18, 75, 85, 255, 284, 292, 325, 339, 368, 377<br />Медицинские учреждения: консультативно-диагностический центр для детей №1, медицинский клинический центр<br />Школы №№: 24, 56, 100, лицей № 10, гимназия №10<br />Прочие потребители: профессиональные училища № 21, 26</p>
<p><strong>С 6 по 18 сентября</strong> горячее водоснабжение отключат <strong>в Ворошиловском районе</strong>:</p>
<p>Ул. Буханцева, 36, 38, 42<br />Ул. Баррикадная, 19, 19а<br />Ул. Бобруйская, 1, 1а<br />Ул. Грушевская, 3, 5, 7, 8, 9, 11, 12, 17<br />Ул. Иркутская, 8<br />Ул. Каменская, 4, 6, 8, 10<br />Ул. Канунникова, 9<br />Ул. Ким, 18<br />Ул. Клинская, 33, 34, 35<br />Ул. Козловская, 16, 16а, 25, 37, 47б<br />Ул. Ковровская, 4<br />Ул. Краснослободская, 17, 19<br />Ул. Лавочкина, 2, 5, 6/1, 10/1, 10а<br />Ул. Огарёва, 1, 2, 7<br />Ул. Пугачевская 5, 5г, 5д<br />Ул. Рабоче-Крестьянская 21, 25, 27<br />Ул. Циолковского, 17, 19, 21, 22, 23, 24, 29<br />Детские сады №№: 19, 45, 65, 90, 130, 162, 199, 225, 234, 237, 269, 302, 310<br />Школы: гимназия № 4, школа-интернат (Ул. Циолковского, 38), школа олимпийского резерва №1, детско-юношеский центр<br />Медицинские учреждения: детская клиническая больница № 8, поликлиника № 4, детская поликлиника № 6, стоматологическая поликлиника № 9</p>
<p>Надира Коннова<br />ФОТО: ИА "СоцИнформБюро"</p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/obshestvo/39624-sotrudniki-gibdd-v-volgograde-iz-za-probok-prosyat-ne-zhdat-ix-k-mestu-proisshestviya-.html">&lt; Предыдущая</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/obshestvo/39616-na-naberezhnoj-pristupili-k-rekonstrukczii-setej-elektrosnabzheniya.html">Следующая &gt;</a>
				</th>
			</tr>
			</table></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<p>Понравилась новость? Поделись с друзьями!</p>
<!-- Social/ -->
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div>
<!-- /Social-->
<div id="smi_teaser_10560"><center><a href="http://ex.24smi.info">новости</a></center></div>
<script type="text/javascript">
<!--
var jcomments=new JComments(39623, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=72232" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="39623" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div>
								<!-- bottom module-->
								<div style="width: 100%">
								<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='60' data-type='img' data-bgcolor='EEEEEE' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='2' data-inline='' data-font='small' data-fontfamily='arial' data-border='' data-borderwidth='1' data-alignment='horizontal' data-country='ru' data-site='mmet/volgasib_ru'> </script>
								</div>
																<!-- end bottom module-->
								<iframe src="http://www.facebook.com/plugins/like.php?href=YOUR_URL"
										scrolling="no" frameborder="0"
										style="border:none; width:100%; height:25px;  margin-left: 10px;">
								</iframe>
							</div>
						</div>
												<div id="mods_holder_l" style="padding:5px 0;width:392px; background-color: #eee">
						<div id="modsin">
						<!-- block 1  top -->
												<div id="right_a2"  style="width:100%;">
						<div class="insidem">
						<ul class="latestnews">
<style type="text/css">
.letter {
color: #FF7777;
font-size: 11px;
}
</style>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				13:16			</span>
		</span> 
		<br />
		<a href="/obshestvo/39624-sotrudniki-gibdd-v-volgograde-iz-za-probok-prosyat-ne-zhdat-ix-k-mestu-proisshestviya-.html" class="latestnews">
		Сотрудники ГИБДД в Волгограде из-за пробок просят не ждать их к месту происшествия </a>
		<br />
		 <!-- В связи с окончанием сезона массовых отпусков и, соответственно, увеличению плотности транспортного потока в нашем городе и возможных ДТП, горожанам советуют не дожидаться приезда сотрудников полиции.
		<a href="/obshestvo/39624-sotrudniki-gibdd-v-volgograde-iz-za-probok-prosyat-ne-zhdat-ix-k-mestu-proisshestviya-.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				12:51			</span>
		</span> 
		<br />
		<a href="/obshestvo/39623-tri-rajona-rajona-volgograda-ostanutsya-bez-goryachej-vody.html" class="latestnews">
		Три района района Волгограда останутся без горячей воды</a>
		<br />
		 <!-- В Волгограде ресурсоснабжающие организации продолжают подготовку системы к новому сезону.
		<a href="/obshestvo/39623-tri-rajona-rajona-volgograda-ostanutsya-bez-goryachej-vody.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				12:43			</span>
		</span> 
		<br />
		<a href="/politika/39622-v-volgograd-pribyl-biznesmen-roman-troczenko.html" class="latestnews">
		В Волгоград прибыл бизнесмен Роман Троценко</a>
		<br />
		 <!-- Город-герой сегодня встречает владельца аэропортового холдинга «Новапорт», в который входит «Международный аэропорт Волгоград».
		<a href="/politika/39622-v-volgograd-pribyl-biznesmen-roman-troczenko.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				12:01			</span>
		</span> 
		<br />
		<a href="/skandali-4p/39621-mchs-obyavlyaet-v-regione-ekstrennoe-preduprezhdenie.html" class="latestnews">
		МЧС объявляет в регионе экстренное предупреждение</a>
		<br />
		 <!-- До конца недели в большинстве районов Волгоградской области ожидается чрезвычайная пожароопасность.
		<a href="/skandali-4p/39621-mchs-obyavlyaet-v-regione-ekstrennoe-preduprezhdenie.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11:40			</span>
		</span> 
		<br />
		<a href="/skandali-4p/39620-volgogradczev-prodolzhayut-kusat-kleshhi.html" class="latestnews">
		Волгоградцев продолжают кусать клещи</a>
		<br />
		 <!-- Роспотребнадзор опубликовал информацию об эпидемиологической ситуации по инфекциям, передающимся клещами.
		<a href="/skandali-4p/39620-volgogradczev-prodolzhayut-kusat-kleshhi.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11:38			</span>
		</span> 
		<br />
		<a href="/skandali-4p/39619-v-traktorozavodskom-rajone-bezrabotnyj-iz-komnaty-obshhezhitiya-ukral-telefon-s-planshetom.html" class="latestnews">
		В Тракторозаводском районе безработный из комнаты общежития украл телефон с планшетом</a>
		<br />
		 <!-- Мужчина бродил по общежитию в поисках денег на алкоголь. Случайно он заметил, что дверь в одну из комнат была открыта.
		<a href="/skandali-4p/39619-v-traktorozavodskom-rajone-bezrabotnyj-iz-komnaty-obshhezhitiya-ukral-telefon-s-planshetom.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11:02			</span>
		</span> 
		<br />
		<a href="/skandali-4p/39618-v-volgograde-kapitana-tankera-zaderzhali-pri-popytke-sbyt-5-tonn-poxishhennogo-topliva-.html" class="latestnews">
		В Волгограде капитан танкера продал своему коллеге 5 тонн похищенного топлива</a>
		<br />
		 <!-- В Волгограде суд вынес приговор капитану танкера, присвоившему часть груза.
		<a href="/skandali-4p/39618-v-volgograde-kapitana-tankera-zaderzhali-pri-popytke-sbyt-5-tonn-poxishhennogo-topliva-.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				10:57			</span>
		</span> 
		<br />
		<a href="/skandali-4p/39617-pod-volgogradom-lixach-na-motoczikle-ustroil-trojnoe-dtp.html" class="latestnews">
		Под Волгоградом лихач на мотоцикле устроил тройное ДТП</a>
		<br />
		 <!-- При совершении обгона мотоциклист столкнулся с Киа Сид» и «Форд Фокус», а затем перевернулся.
		<a href="/skandali-4p/39617-pod-volgogradom-lixach-na-motoczikle-ustroil-trojnoe-dtp.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				10:17			</span>
		</span> 
		<br />
		<a href="/obshestvo/39616-na-naberezhnoj-pristupili-k-rekonstrukczii-setej-elektrosnabzheniya.html" class="latestnews">
		На Набережной приступили к реконструкции сетей электроснабжения</a>
		<br />
		 <!-- За 125 миллионов рублей на набережной постоят новую линию электроснабжения на 2,7 километров.
		<a href="/obshestvo/39616-na-naberezhnoj-pristupili-k-rekonstrukczii-setej-elektrosnabzheniya.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				10:13			</span>
		</span> 
		<br />
		<a href="/skandali-4p/39615-v-volgograde-ishhut-ochevidczev-smertelnogo-dtp-s-uchastiem-betonomeshalki-i-qshkodyq.html" class="latestnews">
		В Волгограде ищут очевидцев смертельного ДТП с участием бетономешалки и &quot;Шкоды&quot;</a>
		<br />
		 <!-- Трагедия произошла утром 16 августа в Дзержинском районе Волгограда.
		<a href="/skandali-4p/39615-v-volgograde-ishhut-ochevidczev-smertelnogo-dtp-s-uchastiem-betonomeshalki-i-qshkodyq.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				09:51			</span>
		</span> 
		<br />
		<a href="/obshestvo/39614-v-volgograde-qnarodnyj-kontrolq-proveril-stoimost-nabora-pervoklassnika.html" class="latestnews">
		В Волгограде &quot;Народный контроль&quot; проверил стоимость набора первоклассника</a>
		<br />
		 <!-- Активисты сравнили стоимость 13 предметных тетрадей в различных торговых сетях города.
		<a href="/obshestvo/39614-v-volgograde-qnarodnyj-kontrolq-proveril-stoimost-nabora-pervoklassnika.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				09:25			</span>
		</span> 
		<br />
		<a href="/obshestvo/39612-v-krasnooktyabrskom-rajone-otkrylas-novaya-yarmarka.html" class="latestnews">
		В Краснооктябрьском районе открылась новая ярмарка</a>
		<br />
		 <!-- На новой торговой точке горожане теперь смогут приобрести свежую продукцию местных фермеров.
		<a href="/obshestvo/39612-v-krasnooktyabrskom-rajone-otkrylas-novaya-yarmarka.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				09:12			</span>
		</span> 
		<br />
		<a href="/obshestvo/39613-volgograd-ozhidaet-inspekczionnyj-vizit-fifa.html" class="latestnews">
		Волгоград ожидает инспекционный визит ФИФА</a>
		<br />
		 <!-- Крупная инспекция ФИФА по городам России, в которых пройдут матчи чемпионата мира 2018 года, пройдет в сентябре - октябре.
		<a href="/obshestvo/39613-volgograd-ozhidaet-inspekczionnyj-vizit-fifa.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				08:50			</span>
		</span> 
		<br />
		<a href="/obshestvo/39611-vunderkind-iz-volgograda-vezet-na-forum-v-yaroslavl-svoe-izobretenie.html" class="latestnews">
		Вундеркинд из Волгограда везет на форум в Ярославль свое изобретение</a>
		<br />
		 <!-- Михаил Шаталов из Волгограда и его соавторы продемонстрируют функциональное мобильное приложение для усовершенствования дикции и техники речи.
		<a href="/obshestvo/39611-vunderkind-iz-volgograda-vezet-na-forum-v-yaroslavl-svoe-izobretenie.html" title="read more">read more</a> -->
	</li>
</ul>
						</div>
						</div>						<!-- block 2 left  -->
												<!-- block 3 right  -->
												<!-- block 4 bottom  -->
												<div id="advert3"  style="width:100%;">
						<div class="insidem">
								<div class="moduletable">
					<h3 style="margin-top: 0px; margin-right: -5px; margin-bottom: 0px; margin-left: -5px; color: #000000; padding-left: 3px; font: normal normal normal 20px/1.2em Cambria, serif; background-color: #ffffff;"><span style="color: #000000;"><a href="/archive.html"><span style="color: #000000;">Архив новостей</span></a></span></h3>		</div>
			<div class="moduletable-bn">
					<div class="bngroup-bn">


</div>		</div>
			<div class="moduletable-vk">
					<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
<!-- VK Widget -->
<div id="vk_groups" style="padding-bottom: 10px;">&nbsp;</div>
<script type="text/javascript">// <![CDATA[
VK.Widgets.Group("vk_groups", {mode: 0, width: "370", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 52519636);
// ]]></script>		</div>
			<div class="moduletable">
					<h3>Самое читаемое</h3>
					<ul class="latestnews">
<style type="text/css">
.letter {
color: #FF7777;
font-size: 11px;
}
</style>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				12:01			</span>
		</span> 
		<br />
		<a href="/skandali-4p/39621-mchs-obyavlyaet-v-regione-ekstrennoe-preduprezhdenie.html" class="latestnews">
		МЧС объявляет в регионе экстренное предупреждение</a>
		<br />
		 <!-- До конца недели в большинстве районов Волгоградской области ожидается чрезвычайная пожароопасность.
		<a href="/skandali-4p/39621-mchs-obyavlyaet-v-regione-ekstrennoe-preduprezhdenie.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11:40			</span>
		</span> 
		<br />
		<a href="/skandali-4p/39620-volgogradczev-prodolzhayut-kusat-kleshhi.html" class="latestnews">
		Волгоградцев продолжают кусать клещи</a>
		<br />
		 <!-- Роспотребнадзор опубликовал информацию об эпидемиологической ситуации по инфекциям, передающимся клещами.
		<a href="/skandali-4p/39620-volgogradczev-prodolzhayut-kusat-kleshhi.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11:38			</span>
		</span> 
		<br />
		<a href="/skandali-4p/39619-v-traktorozavodskom-rajone-bezrabotnyj-iz-komnaty-obshhezhitiya-ukral-telefon-s-planshetom.html" class="latestnews">
		В Тракторозаводском районе безработный из комнаты общежития украл телефон с планшетом</a>
		<br />
		 <!-- Мужчина бродил по общежитию в поисках денег на алкоголь. Случайно он заметил, что дверь в одну из комнат была открыта.
		<a href="/skandali-4p/39619-v-traktorozavodskom-rajone-bezrabotnyj-iz-komnaty-obshhezhitiya-ukral-telefon-s-planshetom.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11:02			</span>
		</span> 
		<br />
		<a href="/skandali-4p/39618-v-volgograde-kapitana-tankera-zaderzhali-pri-popytke-sbyt-5-tonn-poxishhennogo-topliva-.html" class="latestnews">
		В Волгограде капитан танкера продал своему коллеге 5 тонн похищенного топлива</a>
		<br />
		 <!-- В Волгограде суд вынес приговор капитану танкера, присвоившему часть груза.
		<a href="/skandali-4p/39618-v-volgograde-kapitana-tankera-zaderzhali-pri-popytke-sbyt-5-tonn-poxishhennogo-topliva-.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				10:57			</span>
		</span> 
		<br />
		<a href="/skandali-4p/39617-pod-volgogradom-lixach-na-motoczikle-ustroil-trojnoe-dtp.html" class="latestnews">
		Под Волгоградом лихач на мотоцикле устроил тройное ДТП</a>
		<br />
		 <!-- При совершении обгона мотоциклист столкнулся с Киа Сид» и «Форд Фокус», а затем перевернулся.
		<a href="/skandali-4p/39617-pod-volgogradom-lixach-na-motoczikle-ustroil-trojnoe-dtp.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				10:13			</span>
		</span> 
		<br />
		<a href="/skandali-4p/39615-v-volgograde-ishhut-ochevidczev-smertelnogo-dtp-s-uchastiem-betonomeshalki-i-qshkodyq.html" class="latestnews">
		В Волгограде ищут очевидцев смертельного ДТП с участием бетономешалки и &quot;Шкоды&quot;</a>
		<br />
		 <!-- Трагедия произошла утром 16 августа в Дзержинском районе Волгограда.
		<a href="/skandali-4p/39615-v-volgograde-ishhut-ochevidczev-smertelnogo-dtp-s-uchastiem-betonomeshalki-i-qshkodyq.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				29.08.2017 20:55			</span>
		</span> 
		<br />
		<a href="/skandali-4p/39604-v-volgogradskoj-oblasti-dlya-pomoshhi-postradavshim-ot-pozharov-otkryt-blagotvoritelnyj-schet.html" class="latestnews">
		В Волгоградской области для помощи пострадавшим от пожаров открыт благотворительный счет</a>
		<br />
		 <!-- Благотворительная организация «Российский детский фонд» проводит сбор денег для людей, оставшихся без крова после страшных пожаров.
		<a href="/skandali-4p/39604-v-volgogradskoj-oblasti-dlya-pomoshhi-postradavshim-ot-pozharov-otkryt-blagotvoritelnyj-schet.html" title="read more">read more</a> -->
	</li>
</ul>		</div>
			<div class="moduletable-bn">
					<div class="bngroup-bn">

<div class="bnitem-bn"><a href="/component/banners/click/1.html" target="_blank"><img src="http://volgasib.ru/images/stories/b/lombard.gif" alt="Баннер" /></a><div class="clr"></div>
	</div>
<div class="bnitem-bn"><a href="/component/banners/click/3.html" target="_blank"><img src="http://volgasib.ru/images/stories/b/ecos1.gif" alt="Баннер" /></a><div class="clr"></div>
	</div>
<div class="bnitem-bn"><a href="/component/banners/click/2.html" target="_blank"><img src="http://volgasib.ru/images/stories/b/m-instrument.gif" alt="Баннер" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<h3>Последние комментарии</h3>
					<ul class="jcomments-latest">
		<li>
		<h6>
							<a href="/obshestvo/39602--stalo-izvestno-kakoj-rajon-volgograda-lidiruet-po-oplate-kapremonta.html"> Стало известно, какой район Волгограда лидирует по оплате капремонта</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						Это тот процент который наше государство удалось обмануть												<a href="/obshestvo/39602--stalo-izvestno-kakoj-rajon-volgograda-lidiruet-po-oplate-kapremonta.html#comment-9248">>></a>
											</div>
				</div>

							</li>
										</ul>
	</li>
		<li>
		<h6>
							<a href="/skandali-4p/39594-v-volgograde-podorvali-tri-bomby.html">В Волгограде подорвали три бомбы</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						Кто придумает такие заголовки? Во-первых, не подорвались, а уничтожены ( они не сами подорвались), а ...												<a href="/skandali-4p/39594-v-volgograde-podorvali-tri-bomby.html#comment-9243">>></a>
											</div>
				</div>

							</li>
										</ul>
	</li>
		<li>
		<h6>
							<a href="/skandali-4p/39433-v-volgograde-skonchalas-izbitaya-roditelyami-9-mesyachnaya-devochka.html">В Волгограде скончалась избитая родителями 9-месячная девочка</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						А соседи боялись. Потому что этот убийца на короткой ноге с властью в этом селе и вообще невменяемый.												<a href="/skandali-4p/39433-v-volgograde-skonchalas-izbitaya-roditelyami-9-mesyachnaya-devochka.html#comment-9226">>></a>
											</div>
				</div>

							</li>
										</ul>
	</li>
		<li>
		<h6>
							<a href="/skandali-4p/39582-v-volgograde-feldsher-nadrugalsya-nad-10-letnim-synom-paczienta.html">В Волгограде фельдшер надругался над 10-летним сыном пациента</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						Ээээээ.... да здесь всё правят на лету.... Век вонючих технологий!												<a href="/skandali-4p/39582-v-volgograde-feldsher-nadrugalsya-nad-10-letnim-synom-paczienta.html#comment-9242">>></a>
											</div>
				</div>

								<span class="comment-separator">&#160;</span>
							</li>
											<li>
				
								
				<div class="comment rounded">
										<div>
						Грнедопустимое содержимое т9... Хотел сказать:-"нужно карать". Спасибо за понимание.												<a href="/skandali-4p/39582-v-volgograde-feldsher-nadrugalsya-nad-10-letnim-synom-paczienta.html#comment-9241">>></a>
											</div>
				</div>

								<span class="comment-separator">&#160;</span>
							</li>
								</ul>
	</li>
		<li>
		<h6>
							<a href="/skandali-4p/9015--------.html">В Волжском задержали наркоторговцев с крупной партией героина</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						наркоторговка-н едопустимое содержимоеs:нед опустимое содержимоеm.vkн едопустимое содержимое/id18 ...												<a href="/skandali-4p/9015--------.html#comment-9232">>></a>
											</div>
				</div>

							</li>
										</ul>
	</li>
		<li>
		<h6>
							<a href="/obshestvo/39547-v-minoborony-rassekretili-dokumenty-o-nachale-stalingradskoj-bitvy.html">В Минобороны рассекретили документы о начале Сталинградской битвы</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						Ой, как хочется примазаться к новости и от себя,.юбимой полли без чулочек, чегой-то там накалякать. А ...												<a href="/obshestvo/39547-v-minoborony-rassekretili-dokumenty-o-nachale-stalingradskoj-bitvy.html#comment-9231">>></a>
											</div>
				</div>

							</li>
										</ul>
	</li>
		<li>
		<h6>
							<a href="/rss/86-volgograd/39511-volgogradskie-zhurnalisty-izmerili-skorost-interneta-4g-v-czentre-goroda.html">Волгоградские журналисты измерили скорость интернета 4G в центре города</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						У теле2 4G лучше чем у билайн. Проверяла))												<a href="/rss/86-volgograd/39511-volgogradskie-zhurnalisty-izmerili-skorost-interneta-4g-v-czentre-goroda.html#comment-9224">>></a>
											</div>
				</div>

							</li>
										</ul>
	</li>
		<li>
		<h6>
							<a href="/skandali-4p/39485-prichinoj-pozharov-v-volgogradskoj-oblasti-nazvali-czelenapravlennye-podzhogi.html">Причиной пожаров в Волгоградской области назвали целенаправленные поджоги</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						Бандеровские диверсионные группы засылаются не только в Крым, но и в Сибирь, и на Кубань, и в ...												<a href="/skandali-4p/39485-prichinoj-pozharov-v-volgogradskoj-oblasti-nazvali-czelenapravlennye-podzhogi.html#comment-9225">>></a>
											</div>
				</div>

							</li>
										</ul>
	</li>
	
</ul>

		</div>
			<div class="moduletable">
					<div style="overflow: hidden; text-align: center; margin-top: 10px;"><a href="http://www.yandex.ru?add=130385&amp;from=promocode" target="_blank"><img style="padding: 0 10px 10px 0;" src="http://wimg.yandex.net/13/03/85/t-130385.png" alt="" border="0" /></a> <a style="display: block; margin-top: 0.5em; border: none;" href="http://www.yandex.ru?add=130385&amp;from=promocode" target="_blank"><img src="http://img.yandex.net/i/service/wdgt/b-wdgt-add-button_lang_ru.png" alt="добавить на Яндекс" border="0" /></a></div>		</div>
	
						</div>
						</div>						<!-- end mods  -->
												</div>
						</div><!--end mods_holder-->						<div class="clr"></div>
					</div><!--end main_body-->
														</div><!-- end centar-->
				<!-- bottomusers 3 --><!-- footer -->
				<div id="footer">
					<div id="fl"   style="font-size:12px; max-width:980px;">
						<div id="fr">
							<div id="bottomusers">
										<div id="user7" style="width:33.3%"><div class="usersbottom">		<div class="moduletable">
					<p style="text-align: left;"><a href="/ssilki.html">Полезные ссылки</a></p>		</div>
	</div></div>											<div id="user8" style="width:33.3%"><div class="usersbottom">		<div class="moduletable">
					<div style="text-align: center;"><a href="https://twitter.com/volgasib" target="_blank"><img src="/images/twitter.png" alt="" /></a> <a href="/obshestvo.feed?type=rss" target="_blank"><img src="/images/rss.png" alt="" /></a> <a href="http://www.facebook.com/volgasib" target="_blank"><img src="/images/facebook.png" alt="" /></a> <a href="http://vk.com/volgasib" target="_blank"><img src="/images/vk.png" alt="" /></a> <a href="http://volgasib.livejournal.com" target="_blank"><img src="/images/livejournal.png" alt="" /></a> <a href="http://odnoklassniki.ru/volgasib" target="_blank"><img src="/images/odnoklassniki.png" alt="" /></a></div>		</div>
	</div></div>																<div id="user10" style="width:33.3%">
									<div class="usersbottom">		<div class="moduletable">
					<p style="text-align: right;"><a href="/contacts.html">Контакты</a></p>		</div>
	</div>
								</div>							</div>
						</div>
					</div>
				</div>
				<!-- end footer --><!-- end bottomusers 3-->				 
				<div id="copholder">
					<div id="youjoomla">
										<div class="copyright">
							
<!-- JoomlaWorks "Custom Code" Module (v1.1) starts here -->
<div class="jwcc">
	<p>Новости Волгограда и Волгоградской области. Новости за сегодня, криминальные новости, чрезвычайные происшествия, экономика, политика, персоны и многое другое...</p>
<p>© Все права на материалы сайта принадлежат редакции <a href="http://volgasib.ru">СоцИнформБюро</a>. Перепечатка допустима только при наличии прямой гиперссылки на сайт.</p>
<p>Информационное агентство СоцИнформБюро. 16+</p>
<p>Свидетельство о регистрации ИА № ТУ34-00512 от 15 мая 2013г. выдано Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Волгоградской области и Республике Калмыкия.</p>
<p>Телефон 8 (961) 685-20-68, Адрес: <span itemprop="postal-code">400048</span>, <span itemprop="country-name">Россия</span>, <span itemprop="locality">Волгоград</span>, <span itemprop="street-address">просп.Жукова</span>, д.100, Email: <span class="eml">info(0)volgasib.ru</span></p>
<p><a href="/images/stories/files/reklama_sib.pdf" style="color: white; font-weight: bold">Реклама на сайте</a></p></div>
<!-- JoomlaWorks "Custom Code" Module (v1.1) ends here -->

						</div>
					</div>
					<div class="footer-b">
						<div class="bngroup-bn1">

<div class="bnitem-bn1"><a href="/component/banners/click/7.html" target="_blank"><img src="http://volgasib.ru/images/stories/b/forsmi1.jpg" alt="Баннер" /></a><div class="clr"></div>
	</div>

</div>
					</div>
					<div class="counter">
						<!-- Yandex.Metrika counter -->
							<script type="text/javascript">
								(function (d, w, c) {
									(w[c] = w[c] || []).push(function() {
										try {
											w.yaCounter20584255 = new Ya.Metrika({id:20584255,
													clickmap:true,
													trackLinks:true,
													accurateTrackBounce:true});
										} catch(e) { }
									});

									var n = d.getElementsByTagName("script")[0],
										s = d.createElement("script"),
										f = function () { n.parentNode.insertBefore(s, n); };
									s.type = "text/javascript";
									s.async = true;
									s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

									if (w.opera == "[object Opera]") {
										d.addEventListener("DOMContentLoaded", f, false);
									} else { f(); }
								})(document, window, "yandex_metrika_callbacks");
							</script>
							<noscript>
								<div>
									<img src="//mc.yandex.ru/watch/20584255" style="position:absolute; left:-9999px;" alt="" />
								</div>
							</noscript>
						<!-- /Yandex.Metrika counter -->

						<!--LiveInternet counter-->
						<script type="text/javascript">
							<!--
							document.write("<a href='http://www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t50.5;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet' "+
							"border='0' width='31' height='31'><\/a>")
							//-->
						</script>
						<!--/LiveInternet-->

						<!-- Rating@Mail.ru counter -->
						<script type="text/javascript">
						var _tmr = window._tmr || (window._tmr = []);
						_tmr.push({id: "2753257", type: "pageView", start: (new Date()).getTime()});
						(function (d, w, id) {
						  if (d.getElementById(id)) return;
						  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
						  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
						  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
						  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
						})(document, window, "topmailru-code");
						</script><noscript><div style="position:absolute;left:-10000px;">
						<img src="//top-fwz1.mail.ru/counter?id=2753257;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
						</div></noscript>
						<!-- //Rating@Mail.ru counter -->

						<!-- Rating@Mail.ru logo -->
						<a href="http://top.mail.ru/jump?from=2753257">
						<img src="//top-fwz1.mail.ru/counter?id=2753257;t=479;l=1" 
						style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
						<!-- //Rating@Mail.ru logo -->

						<!-- begin of Top100 code -->
						<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3004837"></script>
						<noscript>
						<a href="http://top100.rambler.ru/navi/3004837/">
						<img src="http://counter.rambler.ru/top100.cnt?3004837" alt="Rambler's Top100" border="0" />
						</a>
						</noscript>
						<!-- end of Top100 code -->
					</div>
				</div>
			</div>
		</div><!-- end main bg closein -->

		<noindex>
			<div id="pppBlockSib" class="sibup">
				<a id="setCookie" class="sibclose"/></a>
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like-box" data-href="https://www.facebook.com/volgasib" data-width="300px" data-height="400px" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
			</div>
		</noindex>

						<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
			(function (d, w, c) {
				(w[c] = w[c] || []).push(function() {
					try {
						w.yaCounter20584255 = new Ya.Metrika({
							id:20584255,
							clickmap:true,
							trackLinks:true,
							accurateTrackBounce:true,
							webvisor:true,
							trackHash:true
						});
					} catch(e) { }
				});

				var n = d.getElementsByTagName("script")[0],
					s = d.createElement("script"),
					f = function () { n.parentNode.insertBefore(s, n); };
				s.type = "text/javascript";
				s.async = true;
				s.src = "https://mc.yandex.ru/metrika/watch.js";

				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else { f(); }
			})(document, window, "yandex_metrika_callbacks");
		</script>
		<noscript><div><img src="https://mc.yandex.ru/watch/20584255" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-38611816-1']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		<!-- 24SMI -->
		<script type="text/JavaScript" encoding="utf8">
			 (function() {
			 var sm = document.createElement("script");
			 sm.type = "text/javascript";
			 sm.async = true;
			 sm.src = "//jsn.24smi.net/1/8/10560.js";
			 var s = document.getElementsByTagName("script")[0];
			 s.parentNode.insertBefore(sm, s);})();
		</script>
	</body>
</html>