<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
	<head>
		<meta name="geo.placename" content="Волгоград, Волгоградская область, Россия" />
		<meta name="geo.position" content="48.746257;44.489474" />
		<meta name="geo.region" content="RU-Волгоградская область" />
		<meta name="ICBM" content="48.746257, 44.489474" />
				


		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link href="/templates/sportline/css/layout.css" rel="stylesheet" type="text/css" />
		<link href="/templates/sportline/css/template_css.css" rel="stylesheet" type="text/css" />
		<link href="/templates/sportline/css/red.css" rel="stylesheet" type="text/css" />
		
		  <base href="http://volgasib.ru/skandali-4p/34849-v-krasnoyarske-voditel-ne-xotel-propuskat-skoruyu-video.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="новости,новости сегодня,последние новости,волгоградские новости,новости волгограда,волгоградские новости,Информационное агентство СоцИнформБюро,Волгоград,Волжский,Камышин,Волгоградская область,аналитика,эксклюзив,обзор,интервью,сводки" />
  <meta name="title" content="В Красноярске водитель не хотел пропускать скорую. ВИДЕО" />
  <meta name="description" content="Информационное агентство «СоцИнформБюро» - Новости Волгограда и Волгоградской области" />
  <meta name="generator" content="" />
  <title>В Красноярске водитель не хотел пропускать скорую. ВИДЕО | Информационное агентство СоцИнформБюро</title>
  <link href="/component/jcomments/feed/com_content/34849.html" rel="alternate" type="application/rss+xml" title="В Красноярске водитель не хотел пропускать скорую. ВИДЕО" />
  <link href="/templates/sportline/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/jw_allvideos/tmpl/Classic/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/highslide/config/css/highslide-sitestyles.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/joomslide/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?version=116" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=116" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_latest/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_xpertcaptions/interface/css/xpertcaptions.css" type="text/css" />
  <style type="text/css">
    <!--

            #xc10068 .xc-block, #xc10068 img{width:185px; height:140px;}
            #xc10068 .xc-overlay{top:75px;}
        
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/jw_allvideos/includes/js/behaviour.js"></script>
  <script type="text/javascript" src="/plugins/content/jw_allvideos/includes/js/mediaplayer/jwplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/jw_allvideos/includes/js/wmvplayer/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/jw_allvideos/includes/js/wmvplayer/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/jw_allvideos/includes/js/quicktimeplayer/AC_QuickTime.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/highslide-full.packed.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/easing_equations.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/config/js/highslide-sitesettings.js"></script>
  <script type="text/javascript" src="/plugins/content/joomslide/highslide/highslide-with-gallery.packed.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?version=116"></script>
  <script type="text/javascript" src="/modules/mod_xpertcaptions/interface/js/jquery-1.6.1.min.js"></script>
  <script type="text/javascript" src="/modules/mod_xpertcaptions/interface/js/xpertcaptions.js"></script>
  <script type="text/javascript">
hs.graphicsDir = '/plugins/content/highslide/graphics/';	hs.lang = {
			loadingText :     'Загрузка...',
			loadingTitle :    'Нажмите, чтобы отменить',
			focusTitle :      'Нажмите, чтобы привлечь к передней',
			fullExpandTitle : 'Развернуть фактического размера (F)',
			fullExpandText :  'Полный размер',
			creditsText :     'Powered by Highslide JS',
			creditsTitle :    'Перейти на главную страницу Highslide JS',
			previousText :    'Предыдущая',
			previousTitle :   'Предыдущая (стрелка влево)',
			nextText :        'Следующий',
			nextTitle :       'Следующий (стрелка справа)',
			moveTitle :       'Двигаться',
			moveText :        'Двигаться',
			closeText :       'Закрыть',
			closeTitle :      'Закрыть (esc)',
			resizeTitle :     'Изменение размера',
			playText :        'Играть',
			playTitle :       'Воспроизведение слайд-шоу (пробел)',
			pauseText :       'Пауза',
			pauseTitle :      'Пауза слайд-шоу (пробел)',
			number	:         'Образ %1 из %2',
			restoreTitle :    'Нажмите, чтобы закрыть изображение, щелкните мышью и двигаться. Используйте клавиши со стрелками на следующий и предыдущий.'
		};
	hs.graphicsDir = '/plugins/content/joomslide/highslide/graphics/';
	hs.align = 'auto';
	hs.anchor = 'auto';
	hs.transitions = ['expand', 'crossfade'];
	hs.transitionDuration = 500;
	hs.expandDuration = 300;
	hs.expandSteps = 20;
	hs.restoreSteps = 20;
	hs.dragSensitivity = 20;
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.outlineType = 'drop-shadow';
	hs.enableKeyListener = false;
	hs.blockRightClick = true;
	hs.fadeInOut = true;
	hs.captionEval = 'title';
	hs.wrapperClassName = 'dark';
hs.registerOverlay({
overlayId: 'closebutton',
position: 'top right',
fade: 2
});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Закрыть','next':'Следующее','previous':'Предыдущее','cancel':'Отменить','numbers':'{$current} из {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
                jQuery.noConflict();
                jQuery(document).ready(function(){
                    jQuery('#xc10068 .xc-block').xpertcaptions({
                        animation: 'slide',
                        speed: 150,
                        anchor_y: 'top',
                        hover_x: '0px',
                        hover_y: '0px'
                    });
                });
            
  </script>
  <style type="text/css">
	.highslide-dimming { background: black; }
</style>
  <script type="text/javascript" src="/plugins/content/emailprotect/em.js"></script>
  <meta property='og:url' content='http://volgasib.ru/skandali-4p/34849-v-krasnoyarske-voditel-ne-xotel-propuskat-skoruyu-video.html'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='В Красноярске водитель не хотел пропускать скорую. ВИДЕО'>
  <meta property='og:description' content='В России становится нормой у водителей не пропускать карету скорой помощи для оказания неотложной помощи тем, кто её так ждет. Очередной случай на этот раз произошел в городе Красноярске.
...'>
  <meta property='og:image' content='http://volgasib.ru/images/stories/Photo/2017/aSuh667Ngck.jpg'>

		


<script type="text/javascript" src="/templates/sportline/src/sve.js"></script>


<!--[if lte IE 6]>
<style type="text/css">
#logo,img,#nslogo,#desno,#lijevo{
	behavior: url(templates/sportline/css/iepngfix.htc);
}
#images_slide img{
	behavior:none;
}
#tools{
width:230px;
}
#toolbox img{
margin-top:8px;
}

</style>
<![endif]-->
 <!--[if lt IE 8]>
 <style type="text/css">
#bottomusers .moduletable ul li{display:inline;}

table.contentpaneopen {
*border-collapse: expression('separate', cellSpacing = '5px');
}
#searchbox .inputbox{
margin:1px;
}
.search{
margin-top:0px;
}
.search input.button{
padding:0 .25em 0 .25em;
width:auto;
overflow:visible;
}
 </style>
<![endif]-->
<!--[if IE 6]>
<link href="/templates/sportline/css/iesucks.css" rel="stylesheet" type="text/css" />
<![endif]-->
  
<!--[if lte IE 7]>
		<script type="text/javascript">
		sfHover = function() {
			var sfEls = document.getElementById("navigacija").getElementsByTagName("LI");
			for (var i=0; i<sfEls.length; i++) {
				sfEls[i].onmouseover=function() {
					this.className+=" sfHover";
				}
				sfEls[i].onmouseout=function() {
					this.className=this.className.replace(new RegExp(" sfHover\\b"), "");
				}
			}
		}
		if (window.attachEvent) window.attachEvent("onload", sfHover);
		</script>
<![endif]-->
<script type="text/javascript" src="/templates/sportline/src/mouseover.js"></script>		<script async type="text/javascript" src="/templates/sportline/src/mootools.js"></script>

		<!-- POPUP -->
		<link href="/templates/sportline/css/stylesmodal.css" rel="stylesheet" type="text/css" />
		<link href="/templates/sportline/css/yandex1.css" rel="stylesheet" type="text/css" />
		<link href="/templates/sportline/css/yandex2.css" rel="stylesheet" type="text/css" />
		<script src="/templates/sportline/js/share.js" charset="utf-8"></script>
		<script src="/templates/sportline/js/jquery.cookie.js"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery.cookie("cookie_enable", "1");
				if ( jQuery.cookie("cookie_enable") <> null ) {
						jQuery("#setCookie").click(function () {
						jQuery.cookie("ppp", "24house", {expires: 0} );
						jQuery("#pppBlockSib").hide();
					});

					if (  jQuery.cookie("ppp") == null ) { jQuery("#pppBlockSib").show(); }
					else { jQuery("#pppBlockSib").hide(); }
				}
			});
		</script>
	</head>
	<!-- ODVAJANJE ZAREZOM -->
	<body>
		
		<div id="boja_wide">
			<div id="fullbg" style="font-size:12px; width:980px;">
				<div id="centarmain">
															<!--header-->
					<div id="header">
						<div id="hl">
							<div id="hr">
								<div id="logo">
									<div id="tags"><h1><a href="/../" title="Информационное агентство "СоцИнформБюро" - Волгоград">
										Информационное агентство "СоцИнформБюро" - Волгоград</a></h1>
									</div>
								</div>
															</div>
						</div>
					</div>
					<!-- end header -->
											<div id="tops">
																						<div id="searchbox"><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="100" alt="Поиск" class="inputbox" type="text" size="100" value="Ищите и найдёте..."  onblur="if(this.value=='') this.value='Ищите и найдёте...';" onfocus="if(this.value=='Ищите и найдёте...') this.value='';" /><input type="image" value="" class="button_search" src="/images/M_images/search.png" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="124" />
</form></div>
													</div>
										<!-- suckerfish-->
					<div id="suck" style="font-size:12px;">
						<div id="sl">
							<div id="sr">
								<div id="navigacija" >
									<ul class="nav" id="horiznav">
<li><span class="top"><a href="/glavnaya.html">Главная</a></span></li>
<li><span class="top"><a href="/politika.html">Политика</a></span></li>
<li><span class="top"><a href="/economic.html">Экономика</a></span></li><li class="active"><span class="top"><a href="/skandali-4p.html">Скандалы и расследования</a></span></li>
<li><span class="top"><a href="/obshestvo.html">Общество</a></span></li>
<li><span class="top"><a href="/person.html">Персоны</a></span></li>
<li><span class="top"><a href="/topnews.html">Главные новости</a></span></li>
<li><span class="top"><a href="/ekspertiza.html">Экспертиза</a></span></li>
<li><span class="top"><a href="/sport.html">Спорт</a></span></li>
</ul>								</div>
							</div>
						</div>
					</div>
					<!-- end suckerfish -->
				</div><!-- end centarmain-->
				<div id="centar" style="font-size:12px; width:980px;">
					<div>
						
					</div>
					<div id="main_content" style="background: url('/templates/sportline/images/faux980.gif') repeat-y 40% 0%;">
						<div id="main_body" style="padding:5px 0;width:59%;">
							<div class="insidem">
								
																<!-- top advert-->
																<div id="newsflash2">
									<div class="newsflash2">
												<div class="moduletable-main3">
					    <!--Xpert Captions by ThemeXpert- Start-->
    <div id="xc10068">
                    <div class="xc-block xc-slide">

                                    <a href="/obshestvo/34751-vragi-sovremennoj-rossii-mneniya-ekspertov.html" class="xc-overlay">
                
                                            <div class="xc-details">

                                                            <h4>Враги современной России: мнения экспертов</h4>
                            
                                                            <p>Как показывают опросы, большинство граждан считает, что у России на сегодняшний день существуют реал....</p>
                                                        
                        </div>
                    
                                    </a>
                        
                <div class="xc-backdrop" style="background: url(/images/stories/NY2017/1281.jpg.pagespeed.ce.VbM3GAewEV.jpg); background-size: cover;">
                    
                </div>
            </div>
                    <div class="xc-block xc-slide">

                                    <a href="/skandali-4p/34762-kotlovan-v-pojme-czariczy-raskryl-tajny-dvizheniya-byudzhetnyx-sredstv-v-regione.html" class="xc-overlay">
                
                                            <div class="xc-details">

                                                            <h4>Музеи и спорткары. Кто финансирует главные проекты губернатора?</h4>
                            
                                                            <p>Несколько дней назад рядом со скандальной гостиницей на улице Краснознаменской началась новая стройк....</p>
                                                        
                        </div>
                    
                                    </a>
                        
                <div class="xc-backdrop" style="background: url(/images/stories/NY2017/6003c4738ee0d73b1963406b7c9f2d18_XL.jpg); background-size: cover;">
                    
                </div>
            </div>
                    <div class="xc-block xc-slide">

                                    <a href="/obshestvo/34758-v-volgograde-protivniki-perevoda-vremeni-prosyat-ostavit-vsyo-kak-est.html" class="xc-overlay">
                
                                            <div class="xc-details">

                                                            <h4>В Волгограде противники перевода времени просят оставить всё как есть</h4>
                            
                                                            <p>На популярной платформе гражданских инициатив 17 января 2017 года появилась петиция под заголовком "....</p>
                                                        
                        </div>
                    
                                    </a>
                        
                <div class="xc-backdrop" style="background: url(/images/stories/Photo/gRsOa-cKrZQ.jpg); background-size: cover;">
                    
                </div>
            </div>
            </div>
    <!--Xpert Captions by ThemeXpert- End-->
		</div>
	
									</div>
								</div>
								<div class="clr"></div>
																<!-- end top advert-->
																<!-- top module-->
																<!-- end top module-->
								<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/skandali-4p/34849-v-krasnoyarske-voditel-ne-xotel-propuskat-skoruyu-video.html" class="contentpagetitle">
			В Красноярске водитель не хотел пропускать скорую. ВИДЕО</a>
			</td>
				
				<td align="right" width="100%" class="buttonheading">
		<a href="/skandali-4p/34849-v-krasnoyarske-voditel-ne-xotel-propuskat-skoruyu-video.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/sportline/images/printButton.png" alt="Печать"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
						<span>
						Скандалы и ЧП						Главные новости			
		</span>
			</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		23.01.2017 11:19	</td>
</tr>


<tr>
<td valign="top">
<p><a href="/images/stories/Photo/2017/aSuh667Ngck.jpg" class="highslide"  onclick="return hs.expand(this)">
	<img 	style="float: left;margin-right:  7px;"	alt="В Красноярске водитель не хотел пропускать скорую. ВИДЕО"	src="/images/stories/thumbs/L2hvbWUvZWRrbW0xL2RvbWFpbnMvdm9sZ2FzaWIucnUvcHVibGljX2h0bWwvaW1hZ2VzL3N0b3JpZXMvUGhvdG8vMjAxNy9hU3VoNjY3Tmdjay5qcGc=.jpg"/></a>
<div id="closebutton" class="highslide-overlay closebutton" onclick="return hs.close(this)" title="Close"></div>В России становится нормой у водителей не пропускать карету скорой помощи для оказания неотложной помощи тем, кто её так ждет. Очередной случай на этот раз произошел в городе Красноярске.</p>

<p>Как сообщает "<a href="http://volgasib.ru">СоцИнформБюро</a>" со ссылкой на пресс-службу МВД по региону, водитель легкового автомобиля отказывался уступить дорогу машине скорой помощи во дворе жилого дома в Красноярске. По данному факту полиция начала проверку. Нарушителя могут привлечь к ответственности.</p>
<p>В одной из групп в социальной сети ВКонтакте появилось видео, на котором видно, как водитель припаркованного автомобиля во дворе дома на улице Гастелло в Красноярске загораживает проезд бригаде скорой на узкой дороге, отказываясь при этом пропускать служебный автомобиль. Водитель легкового авто сдал назад и дал медикам проехать лишь после того, как водитель неотложки по громкоговорителю пригрозил, что вызовет полицию.</p>
<p>"По видео, размещенному в социальной сети, полиция уже начала проверку. Если будет установлена вина водителя легкового автомобиля, то он будет привлечен к административной ответственности", — отметили в региональном МВД.</p>
<p>Напомним, что это уже не первый случай, когда россияне блокируют проезды бригадам экстренных служб. Так, 10 января в Петропавловске-Камчатском машине скорой помощи, которая ехала с включенными спецсигналами на вызов, <a href="/skandali-4p/34643-qskoraya-pomoshhq-opozdala-k-umirayushhemu-paczientu-iz-za-perekryvshego-dorogu-voditelya.html">заблокировали путь женщина-водитель и ее спутник.</a> Медикам пришлось потратить на дорогу 13 минут вместо 3. Пациент, к которому ехали врачи, скончался до приезда бригады.</p>
<p>Представители комитета Государственной думы РФ по охране здоровья уже<a href="/obshestvo/34668-za-prepyatstvovanie-proezda-mashin-qskoroj-pomoshhiq-xotyat-vvesti-ugolovnoe-nakazanie.html"> выступили с инициативой введения уголовной ответственности </a>для тех, кто препятствует проезду "скорой".</p>
<p>Препятствование работе медицинского персонала будет отныне расцениваться, как попытка помешать оказанию помощи. Если в результате таких действий произошла смерть, то гражданин может быть привлечен к ответственности за непреднамеренное убийство.</p>
<p>Изменения в законопроект Минздрава планируется внести в ходе заседания, которое пройдёт в феврале 2017 года.</p>
<p>Надира Коннова</p>
<p>

<!-- JoomlaWorks "AllVideos" Plugin (v4.4) starts here -->

<div class="avPlayerWrapper avVideo">
	<div style="width:500px;" class="avPlayerContainer">
		<div id="AVPlayerID_9c400113_1959023049" class="avPlayerBlock">
			<iframe src="http://www.youtube.com/embed/ouX46SEI5RU?rel=0&amp;fs=1&amp;wmode=transparent" width="500" height="375" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.4) ends here -->

</p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/skandali-4p/34850-v-krasnoyarske-zhestoko-ubili-semyu-vrachej.html">&lt; Предыдущая</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/skandali-4p/34847-sk-vozbudil-ugolovnoe-delo-v-otnoshenii-rossiyan-prichastnyx-k-deyatelnosti-lpravogo-sektorar.html">Следующая &gt;</a>
				</th>
			</tr>
			</table></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<p>Понравилась новость? Поделись с друзьями!</p>
<!-- Social/ -->
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div>
<!-- /Social-->
<div id="smi_teaser_10560"><center><a href="http://ex.24smi.info">новости</a></center></div>
<script type="text/javascript">
<!--
var jcomments=new JComments(34849, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=45644" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="34849" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div>
								<!-- bottom module-->
																<!-- end bottom module-->
								<iframe src="http://www.facebook.com/plugins/like.php?href=YOUR_URL"
										scrolling="no" frameborder="0"
										style="border:none; width:100%; height:25px;  margin-left: 10px;">
								</iframe>
							</div>
						</div>
												<div id="mods_holder_l" style="padding:5px 0;width:40%;">
						<div id="modsin">
						<!-- block 1  top -->
												<div id="right_a2"  style="width:100%;">
						<div class="insidem">
						<ul class="latestnews">
<style type="text/css">
.letter {
color: #FF7777;
font-size: 11px;
}
</style>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				12:02			</span>
		</span> 
		<br />
		<a href="/skandali-4p/34852-gruppa-lzhe-ekstrasensov-obmanula-rossiyan-na-13-millionov-rublej.html" class="latestnews">
		Группа лже-экстрасенсов обманула россиян на 13 миллионов рублей</a>
		<br />
		 <!-- Мошенники пророчили клиентам скорый смертельных исход, чтобы заманить на платный прием к целителю или экстрасенсу.
		<a href="/skandali-4p/34852-gruppa-lzhe-ekstrasensov-obmanula-rossiyan-na-13-millionov-rublej.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				12:02			</span>
		</span> 
		<br />
		<a href="/skandali-4p/34851-xakery-razmestili-v-twitter-nyt-soobshhenie-ob-atake-rf-na-ssha.html" class="latestnews">
		Хакеры разместили в Twitter NYT сообщение об атаке РФ на США</a>
		<br />
		 <!-- В одном из аккаунтов газеты The New York Times (NYT) в сервисе микроблогов Twitter киберпреступники разместили ложное сообщение о ракетном ударе, который Россия якобы намеревается нанести по Америке.
		<a href="/skandali-4p/34851-xakery-razmestili-v-twitter-nyt-soobshhenie-ob-atake-rf-na-ssha.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11:24			</span>
		</span> 
		<br />
		<a href="/skandali-4p/34850-v-krasnoyarske-zhestoko-ubili-semyu-vrachej.html" class="latestnews">
		Под Красноярском жестоко убили семью врачей</a>
		<br />
		 <!-- Трагедия, к которой может быть причастен близкий родственник семьи, произошла 22 января в посёлке Шушенское Красноярского Края.
		<a href="/skandali-4p/34850-v-krasnoyarske-zhestoko-ubili-semyu-vrachej.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11:19			</span>
		</span> 
		<br />
		<a href="/skandali-4p/34849-v-krasnoyarske-voditel-ne-xotel-propuskat-skoruyu-video.html" class="latestnews">
		В Красноярске водитель не хотел пропускать скорую. ВИДЕО</a>
		<br />
		 <!-- В России становится нормой у водителей не пропускать карету скорой помощи для оказания неотложной помощи тем, кто её так ждет. Очередной случай на этот раз произошел в городе Красноярске.
		<a href="/skandali-4p/34849-v-krasnoyarske-voditel-ne-xotel-propuskat-skoruyu-video.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11:01			</span>
		</span> 
		<br />
		<a href="/politika/34848-sankczii-k-rossii-budut-vechny-zayavila-glava-mvf.html" class="latestnews">
		Санкции к России будут вечны, заявила глава МВФ</a>
		<br />
		 <!-- Директор-распорядитель международного валютного фонда Кристин Лагард заявила о том, что введённые санкции против России будут вечными, в том числе из-за политики Сбербанка.
		<a href="/politika/34848-sankczii-k-rossii-budut-vechny-zayavila-glava-mvf.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				10:48			</span>
		</span> 
		<br />
		<a href="/skandali-4p/34846-20-letnij-voditel-na-inomarke-nasmert-sbil-peshexoda-.html" class="latestnews">
		20-летний водитель на иномарке насмерть сбил пешехода </a>
		<br />
		 <!-- В Палласовском районе накануне вечером произошло ДТП, в котором погиб 60-летний пешеход.
		<a href="/skandali-4p/34846-20-letnij-voditel-na-inomarke-nasmert-sbil-peshexoda-.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				10:47			</span>
		</span> 
		<br />
		<a href="/skandali-4p/34847-sk-vozbudil-ugolovnoe-delo-v-otnoshenii-rossiyan-prichastnyx-k-deyatelnosti-lpravogo-sektorar.html" class="latestnews">
		СК возбудил уголовное дело в отношении россиян, причастных к деятельности «Правого сектора»</a>
		<br />
		 <!-- В составе запрещенной организации «Правый сектор» мужчины участвовали в боевых действиях на юго-востоке Украины, а также в митингах и шествиях.
		<a href="/skandali-4p/34847-sk-vozbudil-ugolovnoe-delo-v-otnoshenii-rossiyan-prichastnyx-k-deyatelnosti-lpravogo-sektorar.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				10:25			</span>
		</span> 
		<br />
		<a href="/obshestvo/34845-v-magadane-benzin-ai-95-nachali-prodavat-po-talonam.html" class="latestnews">
		В Магадане бензин АИ-95 начали продавать по талонам</a>
		<br />
		 <!-- Это временная мера, связанная с неисправностью танкера, который доставляет в регион нефтепродукты.
		<a href="/obshestvo/34845-v-magadane-benzin-ai-95-nachali-prodavat-po-talonam.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				10:11			</span>
		</span> 
		<br />
		<a href="/skandali-4p/34844-11-letnyaya-moskvichka-ustroila-oxotu-na-pedofilov.html" class="latestnews">
		11-летняя москвичка устроила охоту на педофилов</a>
		<br />
		 <!-- В Москве пятиклассница – дочь сотрудницы столичной полиции – решила устроить охоту на педофилов. 11-летняя Анастасия Т. в социальной сети «ВКонтакте» познакомилась с 19-летним парнем и напросилась к нему в гости. По сообщению портала Life.ru, молодой человек сказал, что они занимались сексом.
		<a href="/skandali-4p/34844-11-letnyaya-moskvichka-ustroila-oxotu-na-pedofilov.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				09:52			</span>
		</span> 
		<br />
		<a href="/person/34843-elena-mizulina-pokinula-qspravedlivuyu-rossiyuq.html" class="latestnews">
		Елена Мизулина покинула &quot;Справедливую Россию&quot;</a>
		<br />
		 <!-- Сенатор Елена Мизулина вышла из партии "Справедливая Россия", членом которой была почти 10 лет.
		<a href="/person/34843-elena-mizulina-pokinula-qspravedlivuyu-rossiyuq.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				09:24			</span>
		</span> 
		<br />
		<a href="/politika/34842-amerikanskie-speczsluzhby-proverili-svyazi-sovetnika-trampa-s-rossiej.html" class="latestnews">
		Американские спецслужбы проверили связи советника Трампа с Россией</a>
		<br />
		 <!-- Контрразведка США инициировала расследование в отношении Майкла Флинна, советника американского президента Дональда Трампа по нацбезопасности. Спецслужбы хотели проверить контакты чиновника с Россией.
		<a href="/politika/34842-amerikanskie-speczsluzhby-proverili-svyazi-sovetnika-trampa-s-rossiej.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				09:09			</span>
		</span> 
		<br />
		<a href="/skandali-4p/34841-v-svoej-kvartire-zazhivo-sgorel-63-letnij-muzhchina.html" class="latestnews">
		В своей квартире заживо сгорел 63-летний мужчина</a>
		<br />
		 <!-- Трагедия произошла накануне вечером в городе Урюпинске Волгоградской области.
		<a href="/skandali-4p/34841-v-svoej-kvartire-zazhivo-sgorel-63-letnij-muzhchina.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				22.01.2017 15:49			</span>
		</span> 
		<br />
		<a href="/obshestvo/34840-detskie-medosmotry-namereny-uprostit.html" class="latestnews">
		Детские медосмотры намерены упростить</a>
		<br />
		 <!-- Министерство Здравоохранения РФ предлагает оптимизировать систему проведения медицинских осмотров детей перед поступлением в дошкольные и учебные заведения.
		<a href="/obshestvo/34840-detskie-medosmotry-namereny-uprostit.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				22.01.2017 14:55			</span>
		</span> 
		<br />
		<a href="/skandali-4p/34839-vooruzhyon-i-ochen-opasen-pyanye-policzejskie-izbili-sotrudnikov-kafe.html" class="latestnews">
		Вооружён и очень опасен: пьяные полицейские избили сотрудников кафе</a>
		<br />
		 <!-- В сети обсуждают видеоролик с пьяными полицейскими, устроившими драку с сотрудниками кафе города Чита. Один из полицейских в момент разборки ни на секунду не отпускает пистолет из руки.
		<a href="/skandali-4p/34839-vooruzhyon-i-ochen-opasen-pyanye-policzejskie-izbili-sotrudnikov-kafe.html" title="read more">read more</a> -->
	</li>
</ul>
						</div>
						</div>						<!-- block 2 left  -->
												<!-- block 3 right  -->
												<!-- block 4 bottom  -->
												<div id="advert3"  style="width:100%;">
						<div class="insidem">
								<div class="moduletable">
					<h3 style="margin-top: 0px; margin-right: -5px; margin-bottom: 0px; margin-left: -5px; color: #000000; padding-left: 3px; font: normal normal normal 20px/1.2em Cambria, serif; background-color: #ffffff;"><span style="color: #000000;"><a href="/archive.html"><span style="color: #000000;">Архив новостей</span></a></span></h3>		</div>
			<div class="moduletable-bn">
					<div class="bngroup-bn">


</div>		</div>
			<div class="moduletable-vk">
					<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
<!-- VK Widget -->
<div id="vk_groups" style="padding-bottom: 10px;">&nbsp;</div>
<script type="text/javascript">// <![CDATA[
VK.Widgets.Group("vk_groups", {mode: 0, width: "370", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 52519636);
// ]]></script>		</div>
			<div class="moduletable">
					<h3>Самое читаемое</h3>
					<ul class="latestnews">
<style type="text/css">
.letter {
color: #FF7777;
font-size: 11px;
}
</style>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11:24			</span>
		</span> 
		<br />
		<a href="/skandali-4p/34850-v-krasnoyarske-zhestoko-ubili-semyu-vrachej.html" class="latestnews">
		Под Красноярском жестоко убили семью врачей</a>
		<br />
		 <!-- Трагедия, к которой может быть причастен близкий родственник семьи, произошла 22 января в посёлке Шушенское Красноярского Края.
		<a href="/skandali-4p/34850-v-krasnoyarske-zhestoko-ubili-semyu-vrachej.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11:19			</span>
		</span> 
		<br />
		<a href="/skandali-4p/34849-v-krasnoyarske-voditel-ne-xotel-propuskat-skoruyu-video.html" class="latestnews">
		В Красноярске водитель не хотел пропускать скорую. ВИДЕО</a>
		<br />
		 <!-- В России становится нормой у водителей не пропускать карету скорой помощи для оказания неотложной помощи тем, кто её так ждет. Очередной случай на этот раз произошел в городе Красноярске.
		<a href="/skandali-4p/34849-v-krasnoyarske-voditel-ne-xotel-propuskat-skoruyu-video.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				10:48			</span>
		</span> 
		<br />
		<a href="/skandali-4p/34846-20-letnij-voditel-na-inomarke-nasmert-sbil-peshexoda-.html" class="latestnews">
		20-летний водитель на иномарке насмерть сбил пешехода </a>
		<br />
		 <!-- В Палласовском районе накануне вечером произошло ДТП, в котором погиб 60-летний пешеход.
		<a href="/skandali-4p/34846-20-letnij-voditel-na-inomarke-nasmert-sbil-peshexoda-.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				10:47			</span>
		</span> 
		<br />
		<a href="/skandali-4p/34847-sk-vozbudil-ugolovnoe-delo-v-otnoshenii-rossiyan-prichastnyx-k-deyatelnosti-lpravogo-sektorar.html" class="latestnews">
		СК возбудил уголовное дело в отношении россиян, причастных к деятельности «Правого сектора»</a>
		<br />
		 <!-- В составе запрещенной организации «Правый сектор» мужчины участвовали в боевых действиях на юго-востоке Украины, а также в митингах и шествиях.
		<a href="/skandali-4p/34847-sk-vozbudil-ugolovnoe-delo-v-otnoshenii-rossiyan-prichastnyx-k-deyatelnosti-lpravogo-sektorar.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				10:11			</span>
		</span> 
		<br />
		<a href="/skandali-4p/34844-11-letnyaya-moskvichka-ustroila-oxotu-na-pedofilov.html" class="latestnews">
		11-летняя москвичка устроила охоту на педофилов</a>
		<br />
		 <!-- В Москве пятиклассница – дочь сотрудницы столичной полиции – решила устроить охоту на педофилов. 11-летняя Анастасия Т. в социальной сети «ВКонтакте» познакомилась с 19-летним парнем и напросилась к нему в гости. По сообщению портала Life.ru, молодой человек сказал, что они занимались сексом.
		<a href="/skandali-4p/34844-11-letnyaya-moskvichka-ustroila-oxotu-na-pedofilov.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				09:09			</span>
		</span> 
		<br />
		<a href="/skandali-4p/34841-v-svoej-kvartire-zazhivo-sgorel-63-letnij-muzhchina.html" class="latestnews">
		В своей квартире заживо сгорел 63-летний мужчина</a>
		<br />
		 <!-- Трагедия произошла накануне вечером в городе Урюпинске Волгоградской области.
		<a href="/skandali-4p/34841-v-svoej-kvartire-zazhivo-sgorel-63-letnij-muzhchina.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				22.01.2017 14:55			</span>
		</span> 
		<br />
		<a href="/skandali-4p/34839-vooruzhyon-i-ochen-opasen-pyanye-policzejskie-izbili-sotrudnikov-kafe.html" class="latestnews">
		Вооружён и очень опасен: пьяные полицейские избили сотрудников кафе</a>
		<br />
		 <!-- В сети обсуждают видеоролик с пьяными полицейскими, устроившими драку с сотрудниками кафе города Чита. Один из полицейских в момент разборки ни на секунду не отпускает пистолет из руки.
		<a href="/skandali-4p/34839-vooruzhyon-i-ochen-opasen-pyanye-policzejskie-izbili-sotrudnikov-kafe.html" title="read more">read more</a> -->
	</li>
</ul>		</div>
			<div class="moduletable-bn">
					<div class="bngroup-bn">

<div class="bnitem-bn"><a href="/component/banners/click/1.html" target="_blank"><img src="http://volgasib.ru/images/stories/b/lombard.gif" alt="Баннер" /></a><div class="clr"></div>
	</div>
<div class="bnitem-bn"><a href="/component/banners/click/3.html" target="_blank"><img src="http://volgasib.ru/images/stories/b/ecos1.gif" alt="Баннер" /></a><div class="clr"></div>
	</div>
<div class="bnitem-bn"><a href="/component/banners/click/4.html" target="_blank"><img src="http://volgasib.ru/images/stories/b/ecos2.jpg" alt="Баннер" /></a><div class="clr"></div>
	</div>
<div class="bnitem-bn"><a href="/component/banners/click/2.html" target="_blank"><img src="http://volgasib.ru/images/stories/b/m-instrument.gif" alt="Баннер" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<h3>Последние комментарии</h3>
					<ul class="jcomments-latest">
		<li>
		<h6>
							<a href="/obshestvo/34809-aborty--zapretit-po-zakonu.html">Аборты – запретить по закону?</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						Не предлагают запретить. Предлагают не поощрять. Это правильно.												<a href="/obshestvo/34809-aborty--zapretit-po-zakonu.html#comment-7885">>></a>
											</div>
				</div>

							</li>
										</ul>
	</li>
		<li>
		<h6>
							<a href="/obshestvo/34758-v-volgograde-protivniki-perevoda-vremeni-prosyat-ostavit-vsyo-kak-est.html">В Волгограде противники перевода времени просят оставить всё как есть</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						Любой разумный волгоградец голосует за то, чтобы оставить то время, которое есть сейчас, и ничего НЕ ...												<a href="/obshestvo/34758-v-volgograde-protivniki-perevoda-vremeni-prosyat-ostavit-vsyo-kak-est.html#comment-7893">>></a>
											</div>
				</div>

								<span class="comment-separator">&#160;</span>
							</li>
											<li>
				
								
				<div class="comment rounded">
										<div>
						ОСТАВИТЬ ВРЕМЯ - КАК ЕСТЬ!!!!! НЕ ПЕРЕВОДИТЬ!!!!! !												<a href="/obshestvo/34758-v-volgograde-protivniki-perevoda-vremeni-prosyat-ostavit-vsyo-kak-est.html#comment-7890">>></a>
											</div>
				</div>

								<span class="comment-separator">&#160;</span>
							</li>
								</ul>
	</li>
		<li>
		<h6>
							<a href="/obshestvo/34670-volgogradczy-prosyat-deputata-obldumy-qvernut-detyam-solnczeq.html">Волгоградцы просят депутата облдумы "вернуть детям солнце"</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						Речь идет о переводе часов в летнее время с марта по октябрь на час вперед, а зимнее останется как ...												<a href="/obshestvo/34670-volgogradczy-prosyat-deputata-obldumy-qvernut-detyam-solnczeq.html#comment-7891">>></a>
											</div>
				</div>

							</li>
										</ul>
	</li>
		<li>
		<h6>
							<a href="/politika/34806-peskov-vyrazil-nadezhdu-chto-putin-pojdet-na-novyj-prezidentskij-srok-.html">Песков выразил надежду, что Путин пойдет на новый президентский срок </a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						Точно! Хватит воровать и брать взятки! И клеветать хватит!												<a href="/politika/34806-peskov-vyrazil-nadezhdu-chto-putin-pojdet-na-novyj-prezidentskij-srok-.html#comment-7892">>></a>
											</div>
				</div>

								<span class="comment-separator">&#160;</span>
							</li>
											<li>
				
								
				<div class="comment rounded">
										<div>
						Хватит. Воровство и коррупция уничтожают страну.												<a href="/politika/34806-peskov-vyrazil-nadezhdu-chto-putin-pojdet-na-novyj-prezidentskij-srok-.html#comment-7886">>></a>
											</div>
				</div>

							</li>
								</ul>
	</li>
		<li>
		<h6>
							<a href="/skandali-4p/27948-po-delu-o-gibeli-zhenshhiny-v-upavshem-lifte-v-zhk-qalye-parusaq-zaderzhan-mexanik.html">По делу о гибели женщины в упавшем лифте в ЖК "Алые паруса" задержан механик</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						La población está repartida por los diferentes barrios, contando cada uno de ellos con un especial ...												<a href="/skandali-4p/27948-po-delu-o-gibeli-zhenshhiny-v-upavshem-lifte-v-zhk-qalye-parusaq-zaderzhan-mexanik.html#comment-7894">>></a>
											</div>
				</div>

							</li>
										</ul>
	</li>
		<li>
		<h6>
							<a href="/skandali-4p/34653-rossiyane-prosyat-detskogo-ombudsmena-ne-otbirat-syna-u-ukravshej-ego-zhenshhiny.html">Россияне просят детского омбудсмена не отбирать сына у укравшей его женщины</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						Совершенно согласна с мнением вернуть ребенка в семью,как можно скорее.Женщина виновата только ...												<a href="/skandali-4p/34653-rossiyane-prosyat-detskogo-ombudsmena-ne-otbirat-syna-u-ukravshej-ego-zhenshhiny.html#comment-7895">>></a>
											</div>
				</div>

							</li>
										</ul>
	</li>
		<li>
		<h6>
							<a href="/skandali-4p/34773-ustroivshij-ltanczuyushhijr-svadebnyj-kortezh-policzejskij-uvolen-iz-organov.html">Устроивший «танцующий» свадебный кортеж полицейский уволен из органов</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						Они демонстрируют свое доминирование в столице России. Они считают, что они - главные. Если не ставить ...												<a href="/skandali-4p/34773-ustroivshij-ltanczuyushhijr-svadebnyj-kortezh-policzejskij-uvolen-iz-organov.html#comment-7888">>></a>
											</div>
				</div>

							</li>
										</ul>
	</li>
	
</ul>

		</div>
			<div class="moduletable">
					<div style="overflow: hidden; text-align: center; margin-top: 10px;"><a href="http://www.yandex.ru?add=130385&amp;from=promocode" target="_blank"><img style="padding: 0 10px 10px 0;" src="http://wimg.yandex.net/13/03/85/t-130385.png" alt="" border="0" /></a> <a style="display: block; margin-top: 0.5em; border: none;" href="http://www.yandex.ru?add=130385&amp;from=promocode" target="_blank"><img src="http://img.yandex.net/i/service/wdgt/b-wdgt-add-button_lang_ru.png" alt="добавить на Яндекс" border="0" /></a></div>		</div>
	
						</div>
						</div>						<!-- end mods  -->
												</div>
						</div><!--end mods_holder-->						<div class="clr"></div>
					</div><!--end main_body-->
														</div><!-- end centar-->
				<!-- bottomusers 3 --><!-- footer -->
				<div id="footer">
					<div id="fl"   style="font-size:12px; width:980px;">
						<div id="fr">
							<div id="bottomusers">
										<div id="user7" style="width:33.3%"><div class="usersbottom">		<div class="moduletable">
					<p style="text-align: left;"><a href="/ssilki.html">Полезные ссылки</a></p>		</div>
	</div></div>											<div id="user8" style="width:33.3%"><div class="usersbottom">		<div class="moduletable">
					<div style="text-align: center;"><a href="https://twitter.com/volgasib"><img src="/images/twitter.png" alt="" /></a> <a href="/skandali-4p.feed?type=rss"><img src="/images/rss.png" alt="" /></a> <a href="http://www.facebook.com/volgasib"><img src="/images/facebook.png" alt="" /></a> <a href="http://vk.com/volgasib"><img src="/images/vk.png" alt="" /></a> <a href="http://volgasib.livejournal.com"><img src="/images/livejournal.png" alt="" /></a> <a href="http://odnoklassniki.ru/volgasib"><img src="/images/odnoklassniki.png" alt="" /></a></div>		</div>
	</div></div>																<div id="user10" style="width:33.3%">
									<div class="usersbottom">		<div class="moduletable">
					<p style="text-align: right;"><a href="/contacts.html">Контакты</a></p>		</div>
	</div>
								</div>							</div>
						</div>
					</div>
				</div>
				<!-- end footer --><!-- end bottomusers 3-->				 
				<div id="copholder">
					<div id="youjoomla">
										<div class="copyright">
							
<!-- JoomlaWorks "Custom Code" Module (v1.1) starts here -->
<div class="jwcc">
	<p>Новости Волгограда и Волгоградской области. Новости за сегодня, криминальные новости, чрезвычайные происшествия, экономика, политика, персоны и многое другое...</p>
<p>© Все права на материалы сайта принадлежат редакции <a href="http://volgasib.ru">СоцИнформБюро</a>. Перепечатка допустима только при наличии прямой гиперссылки на сайт.</p>
<p>Информационное агентство СоцИнформБюро. 16+</p>
<p>Свидетельство о регистрации ИА № ТУ34-00512 от 15 мая 2013г. выдано Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Волгоградской области и Республике Калмыкия.</p>
<p>Телефон 8 (961) 685-20-68, Адрес: <span itemprop="postal-code">400048</span>, <span itemprop="country-name">Россия</span>, <span itemprop="locality">Волгоград</span>, <span itemprop="street-address">просп.Жукова</span>, д.100, Email: <span class="eml">info(0)volgasib.ru</span></p>
<p><a href="/images/stories/files/reklama_sib.pdf" style="color: white; font-weight: bold">Реклама на сайте</a></p></div>
<!-- JoomlaWorks "Custom Code" Module (v1.1) ends here -->

						</div>
					</div>
					<div class="footer-b">
						<div class="bngroup-bn1">

<div class="bnitem-bn1"><a href="/component/banners/click/7.html" target="_blank"><img src="http://volgasib.ru/images/stories/b/forsmi1.jpg" alt="Баннер" /></a><div class="clr"></div>
	</div>

</div>
					</div>
					<div class="counter">
						<!-- Yandex.Metrika counter -->
							<script type="text/javascript">
								(function (d, w, c) {
									(w[c] = w[c] || []).push(function() {
										try {
											w.yaCounter20584255 = new Ya.Metrika({id:20584255,
													clickmap:true,
													trackLinks:true,
													accurateTrackBounce:true});
										} catch(e) { }
									});

									var n = d.getElementsByTagName("script")[0],
										s = d.createElement("script"),
										f = function () { n.parentNode.insertBefore(s, n); };
									s.type = "text/javascript";
									s.async = true;
									s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

									if (w.opera == "[object Opera]") {
										d.addEventListener("DOMContentLoaded", f, false);
									} else { f(); }
								})(document, window, "yandex_metrika_callbacks");
							</script>
							<noscript>
								<div>
									<img src="//mc.yandex.ru/watch/20584255" style="position:absolute; left:-9999px;" alt="" />
								</div>
							</noscript>
						<!-- /Yandex.Metrika counter -->

						<!--LiveInternet counter-->
						<script type="text/javascript">
							<!--
							document.write("<a href='http://www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t50.5;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet' "+
							"border='0' width='31' height='31'><\/a>")
							//-->
						</script>
						<!--/LiveInternet-->

						<!-- Rating@Mail.ru counter -->
						<script type="text/javascript">
						var _tmr = window._tmr || (window._tmr = []);
						_tmr.push({id: "2753257", type: "pageView", start: (new Date()).getTime()});
						(function (d, w, id) {
						  if (d.getElementById(id)) return;
						  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
						  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
						  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
						  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
						})(document, window, "topmailru-code");
						</script><noscript><div style="position:absolute;left:-10000px;">
						<img src="//top-fwz1.mail.ru/counter?id=2753257;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
						</div></noscript>
						<!-- //Rating@Mail.ru counter -->

						<!-- Rating@Mail.ru logo -->
						<a href="http://top.mail.ru/jump?from=2753257">
						<img src="//top-fwz1.mail.ru/counter?id=2753257;t=479;l=1" 
						style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
						<!-- //Rating@Mail.ru logo -->

						<!-- begin of Top100 code -->
						<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3004837"></script>
						<noscript>
						<a href="http://top100.rambler.ru/navi/3004837/">
						<img src="http://counter.rambler.ru/top100.cnt?3004837" alt="Rambler's Top100" border="0" />
						</a>
						</noscript>
						<!-- end of Top100 code -->
					</div>
				</div>
			</div>
		</div><!-- end main bg closein -->

		<noindex>
			<div id="pppBlockSib" class="sibup">
				<a id="setCookie" class="sibclose"/></a>
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like-box" data-href="https://www.facebook.com/volgasib" data-width="300px" data-height="400px" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
			</div>
		</noindex>

						<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
		(function (d, w, c) {
			(w[c] = w[c] || []).push(function() {
				try {
					w.yaCounter20584255 = new Ya.Metrika({id:20584255,
							clickmap:true,
							trackLinks:true,
							accurateTrackBounce:true});
				} catch(e) { }
			});

			var n = d.getElementsByTagName("script")[0],
				s = d.createElement("script"),
				f = function () { n.parentNode.insertBefore(s, n); };
			s.type = "text/javascript";
			s.async = true;
			s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

			if (w.opera == "[object Opera]") {
				d.addEventListener("DOMContentLoaded", f, false);
			} else { f(); }
		})(document, window, "yandex_metrika_callbacks");
		</script>
		<noscript><div><img src="//mc.yandex.ru/watch/20584255" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-38611816-1']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		<!-- 24SMI -->
		<script type="text/JavaScript" encoding="utf8">
			 (function() {
			 var sm = document.createElement("script");
			 sm.type = "text/javascript";
			 sm.async = true;
			 sm.src = "//jsn.24smi.net/1/8/10560.js";
			 var s = document.getElementsByTagName("script")[0];
			 s.parentNode.insertBefore(sm, s);})();
		</script>
	</body>
</html>