<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
	<head>
		<meta name="geo.placename" content="Волгоград, Волгоградская область, Россия" />
		<meta name="geo.position" content="48.746257;44.489474" />
		<meta name="geo.region" content="RU-Волгоградская область" />
		<meta name="ICBM" content="48.746257, 44.489474" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.3, maximum-scale=3.0, user-scalable=yes">
				


		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link href="/templates/volgasib/css/layout.css" rel="stylesheet" type="text/css" />
		<link href="/templates/volgasib/css/template_css.css" rel="stylesheet" type="text/css" />
		<link href="/templates/volgasib/css/red.css" rel="stylesheet" type="text/css" />
		
		  <base href="http://volgasib.ru/skandali-4p/37098-pranker-na-qevrovideniiq-so-sczeny-pokazal-vsemu-miru-svoyu-pyatuyu-tochku.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="новости,новости сегодня,последние новости,волгоградские новости,новости волгограда,волгоградские новости,Информационное агентство СоцИнформБюро,Волгоград,Волжский,Камышин,Волгоградская область,аналитика,эксклюзив,обзор,интервью,сводки" />
  <meta name="title" content="Пранкер на 'Евровидении' со сцены показал всему миру свою пятую точку" />
  <meta name="description" content="Информационное агентство «СоцИнформБюро» - Новости Волгограда и Волгоградской области" />
  <meta name="generator" content="" />
  <title>Пранкер на &quot;Евровидении&quot; со сцены показал всему миру свою пятую точку | Информационное агентство СоцИнформБюро</title>
  <link href="/component/jcomments/feed/com_content/37098.html" rel="alternate" type="application/rss+xml" title="Пранкер на &quot;Евровидении&quot; со сцены показал всему миру свою пятую точку" />
  <link href="/templates/volgasib/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/highslide/config/css/highslide-sitestyles.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/joomslide/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?version=116" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=116" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_latest/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_xpertcaptions/interface/css/xpertcaptions.css" type="text/css" />
  <style type="text/css">
    <!--

            #xc10068 .xc-block, #xc10068 img{width:185px; height:140px;}
            #xc10068 .xc-overlay{top:75px;}
        
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/highslide-full.packed.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/easing_equations.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/language/ru.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/config/js/highslide-sitesettings.js"></script>
  <script type="text/javascript" src="/plugins/content/joomslide/highslide/highslide-with-gallery.packed.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?version=116"></script>
  <script type="text/javascript" src="/modules/mod_xpertcaptions/interface/js/jquery-1.6.1.min.js"></script>
  <script type="text/javascript" src="/modules/mod_xpertcaptions/interface/js/xpertcaptions.js"></script>
  <script type="text/javascript">
hs.graphicsDir = '/plugins/content/highslide/graphics/';	hs.lang = {
			loadingText :     'Загрузка...',
			loadingTitle :    'Нажмите, чтобы отменить',
			focusTitle :      'Нажмите, чтобы привлечь к передней',
			fullExpandTitle : 'Развернуть фактического размера (F)',
			fullExpandText :  'Полный размер',
			creditsText :     'Powered by Highslide JS',
			creditsTitle :    'Перейти на главную страницу Highslide JS',
			previousText :    'Предыдущая',
			previousTitle :   'Предыдущая (стрелка влево)',
			nextText :        'Следующий',
			nextTitle :       'Следующий (стрелка справа)',
			moveTitle :       'Двигаться',
			moveText :        'Двигаться',
			closeText :       'Закрыть',
			closeTitle :      'Закрыть (esc)',
			resizeTitle :     'Изменение размера',
			playText :        'Играть',
			playTitle :       'Воспроизведение слайд-шоу (пробел)',
			pauseText :       'Пауза',
			pauseTitle :      'Пауза слайд-шоу (пробел)',
			number	:         'Образ %1 из %2',
			restoreTitle :    'Нажмите, чтобы закрыть изображение, щелкните мышью и двигаться. Используйте клавиши со стрелками на следующий и предыдущий.'
		};
	hs.graphicsDir = '/plugins/content/joomslide/highslide/graphics/';
	hs.align = 'auto';
	hs.anchor = 'auto';
	hs.transitions = ['expand', 'crossfade'];
	hs.transitionDuration = 500;
	hs.expandDuration = 300;
	hs.expandSteps = 20;
	hs.restoreSteps = 20;
	hs.dragSensitivity = 20;
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.outlineType = 'drop-shadow';
	hs.enableKeyListener = false;
	hs.blockRightClick = true;
	hs.fadeInOut = true;
	hs.captionEval = 'title';
	hs.wrapperClassName = 'dark';
hs.registerOverlay({
overlayId: 'closebutton',
position: 'top right',
fade: 2
});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Закрыть','next':'Следующее','previous':'Предыдущее','cancel':'Отменить','numbers':'{$current} из {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
                jQuery.noConflict();
                jQuery(document).ready(function(){
                    jQuery('#xc10068 .xc-block').xpertcaptions({
                        animation: 'slide',
                        speed: 150,
                        anchor_y: 'top',
                        hover_x: '0px',
                        hover_y: '0px'
                    });
                });
            
  </script>
  <style type="text/css">
	.highslide-dimming { background: black; }
</style>
  <script type="text/javascript" src="/plugins/content/emailprotect/em.js"></script>
  <meta property='og:url' content='http://volgasib.ru/skandali-4p/37098-pranker-na-qevrovideniiq-so-sczeny-pokazal-vsemu-miru-svoyu-pyatuyu-tochku.html'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content='Пранкер на &#34;Евровидении&#34; со сцены показал всему миру свою пятую точку'>
  <meta property='og:description' content='28-летний пранкер Виталий Седюк устроил очередную выходку. Мужчина выбежал на сцену и снял штаны.
...'>
  <meta property='og:image' content='http://volgasib.ru/images/stories/Photo/24267475.jpg'>

		


<script type="text/javascript" src="/templates/volgasib/src/sve.js"></script>


<!--[if lte IE 6]>
<style type="text/css">
#logo,img,#nslogo,#desno,#lijevo{
	behavior: url(templates/volgasib/css/iepngfix.htc);
}
#images_slide img{
	behavior:none;
}
#tools{
width:230px;
}
#toolbox img{
margin-top:8px;
}

</style>
<![endif]-->
 <!--[if lt IE 8]>
 <style type="text/css">
#bottomusers .moduletable ul li{display:inline;}

table.contentpaneopen {
*border-collapse: expression('separate', cellSpacing = '5px');
}
#searchbox .inputbox{
margin:1px;
}
.search{
margin-top:0px;
}
.search input.button{
padding:0 .25em 0 .25em;
width:auto;
overflow:visible;
}
 </style>
<![endif]-->
<!--[if IE 6]>
<link href="/templates/volgasib/css/iesucks.css" rel="stylesheet" type="text/css" />
<![endif]-->
  
<!--[if lte IE 7]>
		<script type="text/javascript">
		sfHover = function() {
			var sfEls = document.getElementById("navigacija").getElementsByTagName("LI");
			for (var i=0; i<sfEls.length; i++) {
				sfEls[i].onmouseover=function() {
					this.className+=" sfHover";
				}
				sfEls[i].onmouseout=function() {
					this.className=this.className.replace(new RegExp(" sfHover\\b"), "");
				}
			}
		}
		if (window.attachEvent) window.attachEvent("onload", sfHover);
		</script>
<![endif]-->
<script type="text/javascript" src="/templates/volgasib/src/mouseover.js"></script>		<script async type="text/javascript" src="/templates/volgasib/src/mootools.js"></script>

		<!-- POPUP -->
		<link href="/templates/volgasib/css/stylesmodal.css" rel="stylesheet" type="text/css" />
		<link href="/templates/volgasib/css/yandex1.css" rel="stylesheet" type="text/css" />
		<link href="/templates/volgasib/css/yandex2.css" rel="stylesheet" type="text/css" />
		<script src="/templates/volgasib/js/share.js" charset="utf-8"></script>
		<script src="/templates/volgasib/js/jquery.cookie.js"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery.cookie("cookie_enable", "1");
				if ( jQuery.cookie("cookie_enable") <> null ) {
						jQuery("#setCookie").click(function () {
						jQuery.cookie("ppp", "24house", {expires: 0} );
						jQuery("#pppBlockSib").hide();
					});

					if (  jQuery.cookie("ppp") == null ) { jQuery("#pppBlockSib").show(); }
					else { jQuery("#pppBlockSib").hide(); }
				}
			});
		</script>
	</head>
	<!-- ODVAJANJE ZAREZOM -->
	<body>
		<div style="text-align: center; padding: 5px;"><a href="http://edkmm.ru" target="_blank"><img style="max-width: 100%; height: auto;" src="/images/bn/edkmm.gif" alt="ОАО ЕДКММ" width="900" height="136" /></a></div>
		<div id="boja_wide">
			<div id="fullbg" style="font-size:12px; max-width:980px;">
				<div id="centarmain">
															<!--header-->
					<div id="header">
						<div id="hl">
							<div id="hr">
								<div id="logo">
									<a href="/../" title='Информационное агентство "СоцИнформБюро" - Волгоград'>
										<img id="logo" src="/templates/volgasib/images/logo_red.gif">
									</a>
								</div>
															</div>
						</div>
					</div>
					<!-- end header -->
											<div id="tops">
																						<div id="searchbox"><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="100" alt="Поиск" class="inputbox" type="text" size="100" value="Ищите и найдёте..."  onblur="if(this.value=='') this.value='Ищите и найдёте...';" onfocus="if(this.value=='Ищите и найдёте...') this.value='';" /><input type="image" value="" class="button_search" src="/images/M_images/search.png" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="1" />
</form></div>
													</div>
										<!-- suckerfish-->
					<div id="suck" style="font-size:12px;">
						<div id="sl">
							<div id="sr">
								<div id="navigacija" >
									<ul class="nav" id="horiznav">
<li><span class="top"><a href="/">Главная</a></span></li>
<li><span class="top"><a href="/politika.html">Политика</a></span></li>
<li><span class="top"><a href="/economic.html">Экономика</a></span></li><li class="active"><span class="top"><a href="/skandali-4p.html">Скандалы и расследования</a></span></li>
<li><span class="top"><a href="/obshestvo.html">Общество</a></span></li>
<li><span class="top"><a href="/person.html">Персоны</a></span></li>
<li><span class="top"><a href="/topnews.html">Главные новости</a></span></li>
<li><span class="top"><a href="/ekspertiza.html">Экспертиза</a></span></li>
<li><span class="top"><a href="/sport.html">Спорт</a></span></li>
</ul>								</div>
							</div>
						</div>
					</div>
					<!-- end suckerfish -->
				</div><!-- end centarmain-->
				<div id="centar" style="font-size:12px; max-width:980px;">
					<div>
						
					</div>
					<div id="main_content" style="">
						<div id="main_body" style="padding:5px 0; width:588px;">
							<div class="insidem">
								
																<!-- top advert-->
																<div id="newsflash2">
									<div class="newsflash2">
												<div class="moduletable-main3">
					    <!--Xpert Captions by ThemeXpert- Start-->
    <div id="xc10068">
                    <div class="xc-block xc-slide">

                                    <a href="/politika/37055-deputaty-gorodskoj-dumy-obnarodovali-svoi-doxody.html" class="xc-overlay">
                
                                            <div class="xc-details">

                                                            <h4>Депутаты городской думы обнародовали свои доходы</h4>
                            
                                                            <p>На официальном портале Волгоградской городской Думы появились сведения о доходах и имуществе народны....</p>
                                                        
                        </div>
                    
                                    </a>
                        
                <div class="xc-backdrop" style="background: url(/images/stories/NY2017/DSC_1082.jpg); background-size: cover;">
                    
                </div>
            </div>
                    <div class="xc-block xc-slide">

                                    <a href="/obshestvo/37077-v-volgograde-konczessionerom-czpkio-stanet-ooo-lparkr.html" class="xc-overlay">
                
                                            <div class="xc-details">

                                                            <h4>В Волгограде концессионером ЦПКиО станет ООО «Парк»</h4>
                            
                                                            <p>Конкурс на получение в концессию волгоградского центрального парка культуры и отдыха не состоялся в ....</p>
                                                        
                        </div>
                    
                                    </a>
                        
                <div class="xc-backdrop" style="background: url(/images/stories/Photo/uUXZB3FvJtg.jpg); background-size: cover;">
                    
                </div>
            </div>
                    <div class="xc-block xc-slide">

                                    <a href="/obshestvo/37026-zdanie-czariczynskoj-vodokachki-otdadut-za-9-millionov.html" class="xc-overlay">
                
                                            <div class="xc-details">

                                                            <h4>Здание Царицынской водокачки отдадут за 9 миллионов</h4>
                            
                                                            <p>Региональное управление службы судебных приставов выставило на торги имущество Волгоградского Водока....</p>
                                                        
                        </div>
                    
                                    </a>
                        
                <div class="xc-backdrop" style="background: url(/images/stories/NY2017/39AseNnpX7o.jpg); background-size: cover;">
                    
                </div>
            </div>
            </div>
    <!--Xpert Captions by ThemeXpert- End-->
		</div>
	
									</div>
								</div>
								<div class="clr"></div>
																<!-- end top advert-->
																<!-- top module-->
																<!-- end top module-->
								<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/skandali-4p/37098-pranker-na-qevrovideniiq-so-sczeny-pokazal-vsemu-miru-svoyu-pyatuyu-tochku.html" class="contentpagetitle">
			Пранкер на &quot;Евровидении&quot; со сцены показал всему миру свою пятую точку</a>
			</td>
				
				<td align="right" width="100%" class="buttonheading">
		<a href="/skandali-4p/37098-pranker-na-qevrovideniiq-so-sczeny-pokazal-vsemu-miru-svoyu-pyatuyu-tochku.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/volgasib/images/printButton.png" alt="Печать"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
						<span>
						Скандалы и ЧП						Главные новости			
		</span>
			</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		14.05.2017 10:03	</td>
</tr>


<tr>
<td valign="top">
<p><a href="/images/stories/Photo/24267475.jpg" class="highslide"  onclick="return hs.expand(this)">
	<img 	style="float: left;margin-right:  7px;"	alt="Пранкер на "	src="/images/stories/thumbs/L2hvbWUvZWRrbW0xL2RvbWFpbnMvdm9sZ2FzaWIucnUvcHVibGljX2h0bWwvaW1hZ2VzL3N0b3JpZXMvUGhvdG8vMjQyNjc0NzUuanBn.jpg"/></a>
<div id="closebutton" class="highslide-overlay closebutton" onclick="return hs.close(this)" title="Close"></div>28-летний пранкер Виталий Седюк устроил очередную выходку. Мужчина выбежал на сцену и снял штаны.</p>

<p>Как стало известно "<a href="http://volgasib.ru">СоцИнформБюро</a>", во время премьеры песни Джамалы на "Евровидении" зритель с австралийским флагом неожиданно выбежал на сцену и, повернувшись к зрителям, оголил свои ягодицы.</p>
<p>В зале послышались хохот и аплодисменты. Стоит отметить, что Джамала никак не отреагировала на произошедшее, а вот охрана среагировала слишком поздно, допустив выход постороннего человека на сцену. В итоге хулигана пришлось утащить на глазах у всего мира.</p>
<p>Позже стало известно, что это известный 28-летний пранкер Виталий Седюк. Данную информацию подтверждает ТСН (ранее украинец работал на "1+1") и служба безопасности конкурса. Мужчина известен тем, что в 2013 году "испортил" "Оскар", а в конце 2016 года разозлил Ким Кардашьян, пытаясь поцеловать ее пятую точку.</p>
<p>9 мая на ТСН появилась разгромная колонка Седюка про открытие "Евровидения", в которой журналист заявил, что "картинка" была ужасной - "не спасли даже красивые съемки Мариинского дворца". Кроме того, пранкер раскритиковал английский язык всех ведущих.</p>
<p>Напомним, 13 мая в Киеве проходил финал конкурса Евровидение-2017. В этом году Россия не принимала участия в песенном конкурсе и не транслировала на своих федеральных каналах. Это решение было поддержано 75% россиян.</p>
<p>Надира Коннова<br />Фото: REUTERS/Stringer</p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/skandali-4p/37097-million-za-kontrafaktnyj-alkogol-ne-predel.html">Следующая &gt;</a>
				</th>
			</tr>
			</table></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<p>Понравилась новость? Поделись с друзьями!</p>
<!-- Social/ -->
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div>
<!-- /Social-->
<div id="smi_teaser_10560"><center><a href="http://ex.24smi.info">новости</a></center></div>
<script type="text/javascript">
<!--
var jcomments=new JComments(37098, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=52894" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="37098" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div>
								<!-- bottom module-->
								<div style="width: 100%">
								<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='60' data-type='img' data-bgcolor='EEEEEE' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='2' data-inline='' data-font='small' data-fontfamily='arial' data-border='' data-borderwidth='1' data-alignment='horizontal' data-country='ru' data-site='mmet/volgasib_ru'> </script>
								</div>
																<!-- end bottom module-->
								<iframe src="http://www.facebook.com/plugins/like.php?href=YOUR_URL"
										scrolling="no" frameborder="0"
										style="border:none; width:100%; height:25px;  margin-left: 10px;">
								</iframe>
							</div>
						</div>
												<div id="mods_holder_l" style="padding:5px 0;width:392px; background-color: #eee">
						<div id="modsin">
						<!-- block 1  top -->
												<div id="right_a2"  style="width:100%;">
						<div class="insidem">
						<ul class="latestnews">
<style type="text/css">
.letter {
color: #FF7777;
font-size: 11px;
}
</style>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				10:03			</span>
		</span> 
		<br />
		<a href="/skandali-4p/37098-pranker-na-qevrovideniiq-so-sczeny-pokazal-vsemu-miru-svoyu-pyatuyu-tochku.html" class="latestnews">
		Пранкер на &quot;Евровидении&quot; со сцены показал всему миру свою пятую точку</a>
		<br />
		 <!-- 28-летний пранкер Виталий Седюк устроил очередную выходку. Мужчина выбежал на сцену и снял штаны.
		<a href="/skandali-4p/37098-pranker-na-qevrovideniiq-so-sczeny-pokazal-vsemu-miru-svoyu-pyatuyu-tochku.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				13.05.2017 22:06			</span>
		</span> 
		<br />
		<a href="/skandali-4p/37097-million-za-kontrafaktnyj-alkogol-ne-predel.html" class="latestnews">
		Миллион за контрафактный алкоголь не предел</a>
		<br />
		 <!--  Сотрудники полиции районного центра Камышин Волгоградской области завершили уголовное дело в отношении местного жителя, подозреваемого в незаконной реализации алкогольной продукции.
		<a href="/skandali-4p/37097-million-za-kontrafaktnyj-alkogol-ne-predel.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				13.05.2017 16:51			</span>
		</span> 
		<br />
		<a href="/sport/37096-lrotorr-i-langushtr-rassudit-rostovchanin.html" class="latestnews">
		«Ротор» и «Ангушт» рассудит ростовчанин</a>
		<br />
		 <!--  14-го мая футбольный клуб «Ротор-Волгоград» на своем поле сыграет поединок 27-го тура первенства ПФЛ в зоне «Юг» против коллектива «Ангушт» из Назрани.
		<a href="/sport/37096-lrotorr-i-langushtr-rassudit-rostovchanin.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				13.05.2017 15:16			</span>
		</span> 
		<br />
		<a href="/obshestvo/37095-v-neskolkix-regionax-rossii-perestali-vydavat-voditelskie-prava.html" class="latestnews">
		В нескольких регионах России перестали выдавать водительские права</a>
		<br />
		 <!-- Сбой в системе выдачи водительских прав произошел из-за хакерской атаки.
		<a href="/obshestvo/37095-v-neskolkix-regionax-rossii-perestali-vydavat-voditelskie-prava.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				13.05.2017 15:04			</span>
		</span> 
		<br />
		<a href="/sport/37094-valerij-bragin-obyavil-sostav-na-lkubok-chernogo-moryar.html" class="latestnews">
		Валерий Брагин объявил состав на «Кубок Черного моря»</a>
		<br />
		 <!--  Главный тренер молодежной сборной России по хоккею Валерий Брагин определился со списком игроков на «Кубок Черного моря».
		<a href="/sport/37094-valerij-bragin-obyavil-sostav-na-lkubok-chernogo-moryar.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				13.05.2017 12:47			</span>
		</span> 
		<br />
		<a href="/skandali-4p/37093-v-volgograde-uchenik-nachalnyx-klassov-probil-kamnem-golovu-pensioneru-.html" class="latestnews">
		В Волгограде ученик начальных классов пробил камнем голову пенсионеру </a>
		<br />
		 <!-- По словам очевидцев шокирующего происшествия, ребенок сделал это умышленно.
		<a href="/skandali-4p/37093-v-volgograde-uchenik-nachalnyx-klassov-probil-kamnem-golovu-pensioneru-.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				13.05.2017 11:58			</span>
		</span> 
		<br />
		<a href="/skandali-4p/37092-v-volgograde-avtobus-protashhil-zazhatuyu-dveryu-passazhirku-po-doroge.html" class="latestnews">
		В Волгограде автобус протащил зажатую дверью пассажирку по дороге</a>
		<br />
		 <!-- ЧП произошло на конечной остановке "Кардиоцентр".
		<a href="/skandali-4p/37092-v-volgograde-avtobus-protashhil-zazhatuyu-dveryu-passazhirku-po-doroge.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				13.05.2017 11:25			</span>
		</span> 
		<br />
		<a href="/obshestvo/37091-v-rossii-vyrosla-minimalnaya-czena-na-vodku-i-konyak.html" class="latestnews">
		В России выросла минимальная цена на водку и коньяк</a>
		<br />
		 <!-- С 13 мая 2017 года в России повышается минимальная стоимость водки, коньяка и ликероводочных изделий.
		<a href="/obshestvo/37091-v-rossii-vyrosla-minimalnaya-czena-na-vodku-i-konyak.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				13.05.2017 10:35			</span>
		</span> 
		<br />
		<a href="/obshestvo/37090-sudebnye-pristavy-oprovergli-informacziyu-o-prodazhe-czariczynskoj-vodokachki.html" class="latestnews">
		Судебные приставы опровергли информацию о продаже Царицынской водокачки</a>
		<br />
		 <!-- За долги было арестовано расположенное рядом со зданием имущество.
		<a href="/obshestvo/37090-sudebnye-pristavy-oprovergli-informacziyu-o-prodazhe-czariczynskoj-vodokachki.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				12.05.2017 23:11			</span>
		</span> 
		<br />
		<a href="/person/37089-umer-akter-yurij-sherstnev-snyavshijsya-v-qantikillereq-i-qbumbarasheq.html" class="latestnews">
		Умер актер Юрий Шерстнев, снявшийся в &quot;Антикиллере&quot; и &quot;Бумбараше&quot;</a>
		<br />
		 <!-- Заслуженный артист РСФСР Юрий Шерстнев, на счету которого более 80 ролей в кинолентах, скончался в Москве на 77 году жизни.
		<a href="/person/37089-umer-akter-yurij-sherstnev-snyavshijsya-v-qantikillereq-i-qbumbarasheq.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				12.05.2017 22:21			</span>
		</span> 
		<br />
		<a href="/skandali-4p/37088-na-yuge-volgograda-rejsovyj-avtobus-sbil-yunogo-velosipedista.html" class="latestnews">
		На юге Волгограда рейсовый автобус сбил юного велосипедиста</a>
		<br />
		 <!-- 10-летний мальчик получил травму бедра и был доставлен в детскую больницу. Об этом сообщил волгоградский врач-реаниматолог в своем микроблоге.
		<a href="/skandali-4p/37088-na-yuge-volgograda-rejsovyj-avtobus-sbil-yunogo-velosipedista.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				12.05.2017 18:17			</span>
		</span> 
		<br />
		<a href="/skandali-4p/37087-pod-volgogradom-budut-sudit-neftyanyx-vorov.html" class="latestnews">
		Под Волгоградом будут судить нефтяных воров</a>
		<br />
		 <!-- Шестерых волгоградцев обвиняют в краже из нефтепровода в особо крупном размере.
		<a href="/skandali-4p/37087-pod-volgogradom-budut-sudit-neftyanyx-vorov.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				12.05.2017 18:01			</span>
		</span> 
		<br />
		<a href="/obshestvo/37086-nochyu-sotrudniki-dps-budut-lovit-pyanyx-voditelej.html" class="latestnews">
		Ночью сотрудники ДПС будут ловить пьяных водителей</a>
		<br />
		 <!-- ГИБДД Волгограда сообщает о проведении рейда по выявлению нетрезвых водителей.
		<a href="/obshestvo/37086-nochyu-sotrudniki-dps-budut-lovit-pyanyx-voditelej.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				12.05.2017 17:38			</span>
		</span> 
		<br />
		<a href="/obshestvo/37085-v-volgograde-dostroyat-dom-v-zhk-latlantr.html" class="latestnews">
		В Волгограде достроят дом в ЖК «Атлант»</a>
		<br />
		 <!-- Шестнадцатиэтажный дом обещали сдать еще в 2012 году.
		<a href="/obshestvo/37085-v-volgograde-dostroyat-dom-v-zhk-latlantr.html" title="read more">read more</a> -->
	</li>
</ul>
						</div>
						</div>						<!-- block 2 left  -->
												<!-- block 3 right  -->
												<!-- block 4 bottom  -->
												<div id="advert3"  style="width:100%;">
						<div class="insidem">
								<div class="moduletable">
					<h3 style="margin-top: 0px; margin-right: -5px; margin-bottom: 0px; margin-left: -5px; color: #000000; padding-left: 3px; font: normal normal normal 20px/1.2em Cambria, serif; background-color: #ffffff;"><span style="color: #000000;"><a href="/archive.html"><span style="color: #000000;">Архив новостей</span></a></span></h3>		</div>
			<div class="moduletable-bn">
					<div class="bngroup-bn">


</div>		</div>
			<div class="moduletable-vk">
					<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
<!-- VK Widget -->
<div id="vk_groups" style="padding-bottom: 10px;">&nbsp;</div>
<script type="text/javascript">// <![CDATA[
VK.Widgets.Group("vk_groups", {mode: 0, width: "370", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 52519636);
// ]]></script>		</div>
			<div class="moduletable">
					<h3>Самое читаемое</h3>
					<ul class="latestnews">
<style type="text/css">
.letter {
color: #FF7777;
font-size: 11px;
}
</style>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				13.05.2017 22:06			</span>
		</span> 
		<br />
		<a href="/skandali-4p/37097-million-za-kontrafaktnyj-alkogol-ne-predel.html" class="latestnews">
		Миллион за контрафактный алкоголь не предел</a>
		<br />
		 <!--  Сотрудники полиции районного центра Камышин Волгоградской области завершили уголовное дело в отношении местного жителя, подозреваемого в незаконной реализации алкогольной продукции.
		<a href="/skandali-4p/37097-million-za-kontrafaktnyj-alkogol-ne-predel.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				13.05.2017 12:47			</span>
		</span> 
		<br />
		<a href="/skandali-4p/37093-v-volgograde-uchenik-nachalnyx-klassov-probil-kamnem-golovu-pensioneru-.html" class="latestnews">
		В Волгограде ученик начальных классов пробил камнем голову пенсионеру </a>
		<br />
		 <!-- По словам очевидцев шокирующего происшествия, ребенок сделал это умышленно.
		<a href="/skandali-4p/37093-v-volgograde-uchenik-nachalnyx-klassov-probil-kamnem-golovu-pensioneru-.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				13.05.2017 11:58			</span>
		</span> 
		<br />
		<a href="/skandali-4p/37092-v-volgograde-avtobus-protashhil-zazhatuyu-dveryu-passazhirku-po-doroge.html" class="latestnews">
		В Волгограде автобус протащил зажатую дверью пассажирку по дороге</a>
		<br />
		 <!-- ЧП произошло на конечной остановке "Кардиоцентр".
		<a href="/skandali-4p/37092-v-volgograde-avtobus-protashhil-zazhatuyu-dveryu-passazhirku-po-doroge.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				12.05.2017 22:21			</span>
		</span> 
		<br />
		<a href="/skandali-4p/37088-na-yuge-volgograda-rejsovyj-avtobus-sbil-yunogo-velosipedista.html" class="latestnews">
		На юге Волгограда рейсовый автобус сбил юного велосипедиста</a>
		<br />
		 <!-- 10-летний мальчик получил травму бедра и был доставлен в детскую больницу. Об этом сообщил волгоградский врач-реаниматолог в своем микроблоге.
		<a href="/skandali-4p/37088-na-yuge-volgograda-rejsovyj-avtobus-sbil-yunogo-velosipedista.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				12.05.2017 18:17			</span>
		</span> 
		<br />
		<a href="/skandali-4p/37087-pod-volgogradom-budut-sudit-neftyanyx-vorov.html" class="latestnews">
		Под Волгоградом будут судить нефтяных воров</a>
		<br />
		 <!-- Шестерых волгоградцев обвиняют в краже из нефтепровода в особо крупном размере.
		<a href="/skandali-4p/37087-pod-volgogradom-budut-sudit-neftyanyx-vorov.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				12.05.2017 17:14			</span>
		</span> 
		<br />
		<a href="/skandali-4p/37084-v-volgograde-zakryli-magazin-s-opasnym-lboyaryshnikomr.html" class="latestnews">
		В Волгограде закрыли магазин с опасным «боярышником»</a>
		<br />
		 <!-- Полиция обнаружила в городе точку по продаже запрещенной алкогольной продукции. Все 189 бутылок с суррогатом были изъяты.
		<a href="/skandali-4p/37084-v-volgograde-zakryli-magazin-s-opasnym-lboyaryshnikomr.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				12.05.2017 15:17			</span>
		</span> 
		<br />
		<a href="/skandali-4p/37079-pod-volgogradom-muzhchina-udaril-nozhom-soseda.html" class="latestnews">
		Под Волгоградом мужчина ударил ножом соседа</a>
		<br />
		 <!-- В Среднеахтубинском районе местного жителя ранил ножом в грудь собственный сосед.
		<a href="/skandali-4p/37079-pod-volgogradom-muzhchina-udaril-nozhom-soseda.html" title="read more">read more</a> -->
	</li>
</ul>		</div>
			<div class="moduletable-bn">
					<div class="bngroup-bn">

<div class="bnitem-bn"><a href="/component/banners/click/1.html" target="_blank"><img src="http://volgasib.ru/images/stories/b/lombard.gif" alt="Баннер" /></a><div class="clr"></div>
	</div>
<div class="bnitem-bn"><a href="/component/banners/click/3.html" target="_blank"><img src="http://volgasib.ru/images/stories/b/ecos1.gif" alt="Баннер" /></a><div class="clr"></div>
	</div>
<div class="bnitem-bn"><a href="/component/banners/click/4.html" target="_blank"><img src="http://volgasib.ru/images/stories/b/ecos2.jpg" alt="Баннер" /></a><div class="clr"></div>
	</div>
<div class="bnitem-bn"><a href="/component/banners/click/2.html" target="_blank"><img src="http://volgasib.ru/images/stories/b/m-instrument.gif" alt="Баннер" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<h3>Последние комментарии</h3>
					<ul class="jcomments-latest">
		<li>
		<h6>
							<a href="/obshestvo/37065-lpiteravtor-poluchil-400-millionov-za-novye-avtobusnye-marshruty.html">«ПитерАвто» получил 400 миллионов за новые автобусные маршруты</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						Новая транспортная схема многих не устраивает тем, что теперь приходится делать пересадки, а это ...												<a href="/obshestvo/37065-lpiteravtor-poluchil-400-millionov-za-novye-avtobusnye-marshruty.html#comment-8631">>></a>
											</div>
				</div>

							</li>
										</ul>
	</li>
		<li>
		<h6>
							<a href="/politika/36351-andrej-bocharov-okazalsya-v-chisle-dvoechnikov.html">Андрей Бочаров оказался в числе двоечников</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						Он перешел дорогу местным, коо привык грабить область. Везде бардак. Разгребает авгиевы конюшни.												<a href="/politika/36351-andrej-bocharov-okazalsya-v-chisle-dvoechnikov.html#comment-8617">>></a>
											</div>
				</div>

							</li>
										</ul>
	</li>
		<li>
		<h6>
							<a href="/skandali-4p/37092-v-volgograde-avtobus-protashhil-zazhatuyu-dveryu-passazhirku-po-doroge.html">В Волгограде автобус протащил зажатую дверью пассажирку по дороге</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						Предлагаю переименовать "Питеравто" в "Придурьавто".. .												<a href="/skandali-4p/37092-v-volgograde-avtobus-protashhil-zazhatuyu-dveryu-passazhirku-po-doroge.html#comment-8642">>></a>
											</div>
				</div>

								<span class="comment-separator">&#160;</span>
							</li>
											<li>
				
								
				<div class="comment rounded">
										<div>
						В Москве это обычное дело,а у вас сенсация.Неужел и в Волгограде других новостей нет.												<a href="/skandali-4p/37092-v-volgograde-avtobus-protashhil-zazhatuyu-dveryu-passazhirku-po-doroge.html#comment-8626">>></a>
											</div>
				</div>

							</li>
								</ul>
	</li>
		<li>
		<h6>
							<a href="/obshestvo/37074-v-volgograde-deputaty-vnov-rassmotryat-vopros-o-perevode-chasov-v-regione.html">В Волгограде депутаты вновь рассмотрят вопрос о переводе часов в регионе</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						Для справки. Сегодня, 13 мая 2017 г. в Волгограде Рассвет в 03.44, Восход в 04.22, Полдень в 11.58, Закат ...												<a href="/obshestvo/37074-v-volgograde-deputaty-vnov-rassmotryat-vopros-o-perevode-chasov-v-regione.html#comment-8618">>></a>
											</div>
				</div>

							</li>
										</ul>
	</li>
		<li>
		<h6>
							<a href="/skandali-4p/37093-v-volgograde-uchenik-nachalnyx-klassov-probil-kamnem-golovu-pensioneru-.html">В Волгограде ученик начальных классов пробил камнем голову пенсионеру </a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						И не надо на школу пенять! Рыба гниёт с головы!!!												<a href="/skandali-4p/37093-v-volgograde-uchenik-nachalnyx-klassov-probil-kamnem-golovu-pensioneru-.html#comment-8643">>></a>
											</div>
				</div>

								<span class="comment-separator">&#160;</span>
							</li>
											<li>
				
								
				<div class="comment rounded">
										<div>
						 Вы правы. Органы соцзащиты могли бы помочь дедушке.												<a href="/skandali-4p/37093-v-volgograde-uchenik-nachalnyx-klassov-probil-kamnem-golovu-pensioneru-.html#comment-8622">>></a>
											</div>
				</div>

								<span class="comment-separator">&#160;</span>
							</li>
								</ul>
	</li>
	
</ul>

		</div>
			<div class="moduletable">
					<div style="overflow: hidden; text-align: center; margin-top: 10px;"><a href="http://www.yandex.ru?add=130385&amp;from=promocode" target="_blank"><img style="padding: 0 10px 10px 0;" src="http://wimg.yandex.net/13/03/85/t-130385.png" alt="" border="0" /></a> <a style="display: block; margin-top: 0.5em; border: none;" href="http://www.yandex.ru?add=130385&amp;from=promocode" target="_blank"><img src="http://img.yandex.net/i/service/wdgt/b-wdgt-add-button_lang_ru.png" alt="добавить на Яндекс" border="0" /></a></div>		</div>
	
						</div>
						</div>						<!-- end mods  -->
												</div>
						</div><!--end mods_holder-->						<div class="clr"></div>
					</div><!--end main_body-->
														</div><!-- end centar-->
				<!-- bottomusers 3 --><!-- footer -->
				<div id="footer">
					<div id="fl"   style="font-size:12px; max-width:980px;">
						<div id="fr">
							<div id="bottomusers">
										<div id="user7" style="width:33.3%"><div class="usersbottom">		<div class="moduletable">
					<p style="text-align: left;"><a href="/ssilki.html">Полезные ссылки</a></p>		</div>
	</div></div>											<div id="user8" style="width:33.3%"><div class="usersbottom">		<div class="moduletable">
					<div style="text-align: center;"><a href="https://twitter.com/volgasib" target="_blank"><img src="/images/twitter.png" alt="" /></a> <a href="/skandali-4p.feed?type=rss" target="_blank"><img src="/images/rss.png" alt="" /></a> <a href="http://www.facebook.com/volgasib" target="_blank"><img src="/images/facebook.png" alt="" /></a> <a href="http://vk.com/volgasib" target="_blank"><img src="/images/vk.png" alt="" /></a> <a href="http://volgasib.livejournal.com" target="_blank"><img src="/images/livejournal.png" alt="" /></a> <a href="http://odnoklassniki.ru/volgasib" target="_blank"><img src="/images/odnoklassniki.png" alt="" /></a></div>		</div>
	</div></div>																<div id="user10" style="width:33.3%">
									<div class="usersbottom">		<div class="moduletable">
					<p style="text-align: right;"><a href="/contacts.html">Контакты</a></p>		</div>
	</div>
								</div>							</div>
						</div>
					</div>
				</div>
				<!-- end footer --><!-- end bottomusers 3-->				 
				<div id="copholder">
					<div id="youjoomla">
										<div class="copyright">
							
<!-- JoomlaWorks "Custom Code" Module (v1.1) starts here -->
<div class="jwcc">
	<p>Новости Волгограда и Волгоградской области. Новости за сегодня, криминальные новости, чрезвычайные происшествия, экономика, политика, персоны и многое другое...</p>
<p>© Все права на материалы сайта принадлежат редакции <a href="http://volgasib.ru">СоцИнформБюро</a>. Перепечатка допустима только при наличии прямой гиперссылки на сайт.</p>
<p>Информационное агентство СоцИнформБюро. 16+</p>
<p>Свидетельство о регистрации ИА № ТУ34-00512 от 15 мая 2013г. выдано Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Волгоградской области и Республике Калмыкия.</p>
<p>Телефон 8 (961) 685-20-68, Адрес: <span itemprop="postal-code">400048</span>, <span itemprop="country-name">Россия</span>, <span itemprop="locality">Волгоград</span>, <span itemprop="street-address">просп.Жукова</span>, д.100, Email: <span class="eml">info(0)volgasib.ru</span></p>
<p><a href="/images/stories/files/reklama_sib.pdf" style="color: white; font-weight: bold">Реклама на сайте</a></p></div>
<!-- JoomlaWorks "Custom Code" Module (v1.1) ends here -->

						</div>
					</div>
					<div class="footer-b">
						<div class="bngroup-bn1">

<div class="bnitem-bn1"><a href="/component/banners/click/7.html" target="_blank"><img src="http://volgasib.ru/images/stories/b/forsmi1.jpg" alt="Баннер" /></a><div class="clr"></div>
	</div>

</div>
					</div>
					<div class="counter">
						<!-- Yandex.Metrika counter -->
							<script type="text/javascript">
								(function (d, w, c) {
									(w[c] = w[c] || []).push(function() {
										try {
											w.yaCounter20584255 = new Ya.Metrika({id:20584255,
													clickmap:true,
													trackLinks:true,
													accurateTrackBounce:true});
										} catch(e) { }
									});

									var n = d.getElementsByTagName("script")[0],
										s = d.createElement("script"),
										f = function () { n.parentNode.insertBefore(s, n); };
									s.type = "text/javascript";
									s.async = true;
									s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

									if (w.opera == "[object Opera]") {
										d.addEventListener("DOMContentLoaded", f, false);
									} else { f(); }
								})(document, window, "yandex_metrika_callbacks");
							</script>
							<noscript>
								<div>
									<img src="//mc.yandex.ru/watch/20584255" style="position:absolute; left:-9999px;" alt="" />
								</div>
							</noscript>
						<!-- /Yandex.Metrika counter -->

						<!--LiveInternet counter-->
						<script type="text/javascript">
							<!--
							document.write("<a href='http://www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t50.5;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet' "+
							"border='0' width='31' height='31'><\/a>")
							//-->
						</script>
						<!--/LiveInternet-->

						<!-- Rating@Mail.ru counter -->
						<script type="text/javascript">
						var _tmr = window._tmr || (window._tmr = []);
						_tmr.push({id: "2753257", type: "pageView", start: (new Date()).getTime()});
						(function (d, w, id) {
						  if (d.getElementById(id)) return;
						  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
						  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
						  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
						  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
						})(document, window, "topmailru-code");
						</script><noscript><div style="position:absolute;left:-10000px;">
						<img src="//top-fwz1.mail.ru/counter?id=2753257;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
						</div></noscript>
						<!-- //Rating@Mail.ru counter -->

						<!-- Rating@Mail.ru logo -->
						<a href="http://top.mail.ru/jump?from=2753257">
						<img src="//top-fwz1.mail.ru/counter?id=2753257;t=479;l=1" 
						style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
						<!-- //Rating@Mail.ru logo -->

						<!-- begin of Top100 code -->
						<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3004837"></script>
						<noscript>
						<a href="http://top100.rambler.ru/navi/3004837/">
						<img src="http://counter.rambler.ru/top100.cnt?3004837" alt="Rambler's Top100" border="0" />
						</a>
						</noscript>
						<!-- end of Top100 code -->
					</div>
				</div>
			</div>
		</div><!-- end main bg closein -->

		<noindex>
			<div id="pppBlockSib" class="sibup">
				<a id="setCookie" class="sibclose"/></a>
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like-box" data-href="https://www.facebook.com/volgasib" data-width="300px" data-height="400px" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
			</div>
		</noindex>

						<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
			(function (d, w, c) {
				(w[c] = w[c] || []).push(function() {
					try {
						w.yaCounter20584255 = new Ya.Metrika({
							id:20584255,
							clickmap:true,
							trackLinks:true,
							accurateTrackBounce:true,
							webvisor:true,
							trackHash:true
						});
					} catch(e) { }
				});

				var n = d.getElementsByTagName("script")[0],
					s = d.createElement("script"),
					f = function () { n.parentNode.insertBefore(s, n); };
				s.type = "text/javascript";
				s.async = true;
				s.src = "https://mc.yandex.ru/metrika/watch.js";

				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else { f(); }
			})(document, window, "yandex_metrika_callbacks");
		</script>
		<noscript><div><img src="https://mc.yandex.ru/watch/20584255" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-38611816-1']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		<!-- 24SMI -->
		<script type="text/JavaScript" encoding="utf8">
			 (function() {
			 var sm = document.createElement("script");
			 sm.type = "text/javascript";
			 sm.async = true;
			 sm.src = "//jsn.24smi.net/1/8/10560.js";
			 var s = document.getElementsByTagName("script")[0];
			 s.parentNode.insertBefore(sm, s);})();
		</script>
	</body>
</html>