<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
	<head>
		<meta name="geo.placename" content="Волгоград, Волгоградская область, Россия" />
		<meta name="geo.position" content="48.746257;44.489474" />
		<meta name="geo.region" content="RU-Волгоградская область" />
		<meta name="ICBM" content="48.746257, 44.489474" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.3, maximum-scale=3.0, user-scalable=yes">
				


		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link href="/templates/volgasib/css/layout.css" rel="stylesheet" type="text/css" />
		<link href="/templates/volgasib/css/template_css.css" rel="stylesheet" type="text/css" />
		<link href="/templates/volgasib/css/red.css" rel="stylesheet" type="text/css" />
		
		  <base href="http://volgasib.ru/skandali-4p/40592--v-volzhskom-voditel-skrylsya-posle-naezda-na-peshexoda.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="новости,новости сегодня,последние новости,волгоградские новости,новости волгограда,волгоградские новости,Информационное агентство СоцИнформБюро,Волгоград,Волжский,Камышин,Волгоградская область,аналитика,эксклюзив,обзор,интервью,сводки" />
  <meta name="title" content=" В Волжском водитель скрылся после наезда на пешехода" />
  <meta name="description" content="Информационное агентство «СоцИнформБюро» - Новости Волгограда и Волгоградской области" />
  <meta name="generator" content="" />
  <title> В Волжском водитель скрылся после наезда на пешехода | Информационное агентство СоцИнформБюро</title>
  <link href="/component/jcomments/feed/com_content/40592.html" rel="alternate" type="application/rss+xml" title="В Волжском водитель скрылся после наезда на пешехода" />
  <link href="/templates/volgasib/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/highslide/config/css/highslide-sitestyles.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/joomslide/highslide/highslide.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?version=116" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?version=116" type="text/css" />
  <link rel="stylesheet" href="/media/mod_jcomments_latest/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_xpertcaptions/interface/css/xpertcaptions.css" type="text/css" />
  <style type="text/css">
    <!--

            #xc10068 .xc-block, #xc10068 img{width:185px; height:140px;}
            #xc10068 .xc-overlay{top:75px;}
        
    -->
  </style>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/highslide-full.packed.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/easing_equations.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/highslide/config/js/highslide-sitesettings.js"></script>
  <script type="text/javascript" src="/plugins/content/joomslide/highslide/highslide-with-gallery.packed.js"></script>
  <script type="text/javascript" src="/plugins/system/jcemediabox/js/jcemediabox.js?version=116"></script>
  <script type="text/javascript" src="/modules/mod_xpertcaptions/interface/js/jquery-1.6.1.min.js"></script>
  <script type="text/javascript" src="/modules/mod_xpertcaptions/interface/js/xpertcaptions.js"></script>
  <script type="text/javascript">
hs.graphicsDir = '/plugins/content/highslide/graphics/';	hs.lang = {
			loadingText :     'Загрузка...',
			loadingTitle :    'Нажмите, чтобы отменить',
			focusTitle :      'Нажмите, чтобы привлечь к передней',
			fullExpandTitle : 'Развернуть фактического размера (F)',
			fullExpandText :  'Полный размер',
			creditsText :     'Powered by Highslide JS',
			creditsTitle :    'Перейти на главную страницу Highslide JS',
			previousText :    'Предыдущая',
			previousTitle :   'Предыдущая (стрелка влево)',
			nextText :        'Следующий',
			nextTitle :       'Следующий (стрелка справа)',
			moveTitle :       'Двигаться',
			moveText :        'Двигаться',
			closeText :       'Закрыть',
			closeTitle :      'Закрыть (esc)',
			resizeTitle :     'Изменение размера',
			playText :        'Играть',
			playTitle :       'Воспроизведение слайд-шоу (пробел)',
			pauseText :       'Пауза',
			pauseTitle :      'Пауза слайд-шоу (пробел)',
			number	:         'Образ %1 из %2',
			restoreTitle :    'Нажмите, чтобы закрыть изображение, щелкните мышью и двигаться. Используйте клавиши со стрелками на следующий и предыдущий.'
		};
	hs.graphicsDir = '/plugins/content/joomslide/highslide/graphics/';
	hs.align = 'auto';
	hs.anchor = 'auto';
	hs.transitions = ['expand', 'crossfade'];
	hs.transitionDuration = 500;
	hs.expandDuration = 300;
	hs.expandSteps = 20;
	hs.restoreSteps = 20;
	hs.dragSensitivity = 20;
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.outlineType = 'drop-shadow';
	hs.enableKeyListener = false;
	hs.blockRightClick = true;
	hs.fadeInOut = true;
	hs.captionEval = 'title';
	hs.wrapperClassName = 'dark';
hs.registerOverlay({
overlayId: 'closebutton',
position: 'top right',
fade: 2
});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:1,scrolling:"fixed",close:2,labels:{'close':'Закрыть','next':'Следующее','previous':'Предыдущее','cancel':'Отменить','numbers':'{$current} из {$total}'}},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
                jQuery.noConflict();
                jQuery(document).ready(function(){
                    jQuery('#xc10068 .xc-block').xpertcaptions({
                        animation: 'slide',
                        speed: 150,
                        anchor_y: 'top',
                        hover_x: '0px',
                        hover_y: '0px'
                    });
                });
            
  </script>
  <style type="text/css">
	.highslide-dimming { background: black; }
</style>
  <script type="text/javascript" src="/plugins/content/emailprotect/em.js"></script>
  <meta property='og:url' content='http://volgasib.ru/skandali-4p/40592--v-volzhskom-voditel-skrylsya-posle-naezda-na-peshexoda.html'>
  <meta property='og:type' content='article'>
  <meta property='og:title' content=' В Волжском водитель скрылся после наезда на пешехода'>
  <meta property='og:description' content='Розыск водителя, оставившего на дороге сбитого им 54-летнего мужчину, продолжается.
...'>
  <meta property='og:image' content='http://volgasib.ru/images/stories/2017/dps.jpg'>

		


<script type="text/javascript" src="/templates/volgasib/src/sve.js"></script>


<!--[if lte IE 6]>
<style type="text/css">
#logo,img,#nslogo,#desno,#lijevo{
	behavior: url(templates/volgasib/css/iepngfix.htc);
}
#images_slide img{
	behavior:none;
}
#tools{
width:230px;
}
#toolbox img{
margin-top:8px;
}

</style>
<![endif]-->
 <!--[if lt IE 8]>
 <style type="text/css">
#bottomusers .moduletable ul li{display:inline;}

table.contentpaneopen {
*border-collapse: expression('separate', cellSpacing = '5px');
}
#searchbox .inputbox{
margin:1px;
}
.search{
margin-top:0px;
}
.search input.button{
padding:0 .25em 0 .25em;
width:auto;
overflow:visible;
}
 </style>
<![endif]-->
<!--[if IE 6]>
<link href="/templates/volgasib/css/iesucks.css" rel="stylesheet" type="text/css" />
<![endif]-->
  
<!--[if lte IE 7]>
		<script type="text/javascript">
		sfHover = function() {
			var sfEls = document.getElementById("navigacija").getElementsByTagName("LI");
			for (var i=0; i<sfEls.length; i++) {
				sfEls[i].onmouseover=function() {
					this.className+=" sfHover";
				}
				sfEls[i].onmouseout=function() {
					this.className=this.className.replace(new RegExp(" sfHover\\b"), "");
				}
			}
		}
		if (window.attachEvent) window.attachEvent("onload", sfHover);
		</script>
<![endif]-->
<script type="text/javascript" src="/templates/volgasib/src/mouseover.js"></script>		<script async type="text/javascript" src="/templates/volgasib/src/mootools.js"></script>

		<!-- POPUP -->
		<link href="/templates/volgasib/css/stylesmodal.css" rel="stylesheet" type="text/css" />
		<link href="/templates/volgasib/css/yandex1.css" rel="stylesheet" type="text/css" />
		<link href="/templates/volgasib/css/yandex2.css" rel="stylesheet" type="text/css" />
		<script src="/templates/volgasib/js/share.js" charset="utf-8"></script>
		<script src="/templates/volgasib/js/jquery.cookie.js"></script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery.cookie("cookie_enable", "1");
				if ( jQuery.cookie("cookie_enable") <> null ) {
						jQuery("#setCookie").click(function () {
						jQuery.cookie("ppp", "24house", {expires: 0} );
						jQuery("#pppBlockSib").hide();
					});

					if (  jQuery.cookie("ppp") == null ) { jQuery("#pppBlockSib").show(); }
					else { jQuery("#pppBlockSib").hide(); }
				}
			});
		</script>
	</head>
	<!-- ODVAJANJE ZAREZOM -->
	<body>
		<div style="text-align: center; padding: 5px;"><a href="http://edkmm.ru" target="_blank"><img style="max-width: 100%; height: auto;" src="/images/bn/edkmm.gif" alt="ОАО ЕДКММ" width="900" height="136" /></a></div>
		<div id="boja_wide">
			<div id="fullbg" style="font-size:12px; max-width:980px;">
				<div id="centarmain">
															<!--header-->
					<div id="header">
						<div id="hl">
							<div id="hr">
								<div id="logo">
									<a href="/../" title='Информационное агентство "СоцИнформБюро" - Волгоград'>
										<img id="logo" src="/templates/volgasib/images/logo_red.gif">
									</a>
								</div>
															</div>
						</div>
					</div>
					<!-- end header -->
											<div id="tops">
																						<div id="searchbox"><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="100" alt="Поиск" class="inputbox" type="text" size="100" value="Ищите и найдёте..."  onblur="if(this.value=='') this.value='Ищите и найдёте...';" onfocus="if(this.value=='Ищите и найдёте...') this.value='';" /><input type="image" value="" class="button_search" src="/images/M_images/search.png" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="124" />
</form></div>
													</div>
										<!-- suckerfish-->
					<div id="suck" style="font-size:12px;">
						<div id="sl">
							<div id="sr">
								<div id="navigacija" >
									<ul class="nav" id="horiznav">
<li><span class="top"><a href="/">Главная</a></span></li>
<li><span class="top"><a href="/politika.html">Политика</a></span></li>
<li><span class="top"><a href="/economic.html">Экономика</a></span></li><li class="active"><span class="top"><a href="/skandali-4p.html">Скандалы и расследования</a></span></li>
<li><span class="top"><a href="/obshestvo.html">Общество</a></span></li>
<li><span class="top"><a href="/person.html">Персоны</a></span></li>
<li><span class="top"><a href="/topnews.html">Главные новости</a></span></li>
<li><span class="top"><a href="/ekspertiza.html">Экспертиза</a></span></li>
<li><span class="top"><a href="/sport.html">Спорт</a></span></li>
</ul>								</div>
							</div>
						</div>
					</div>
					<!-- end suckerfish -->
				</div><!-- end centarmain-->
				<div id="centar" style="font-size:12px; max-width:980px;">
					<div>
						
					</div>
					<div id="main_content" style="">
						<div id="main_body" style="padding:5px 0; width:588px;">
							<div class="insidem">
								
																<!-- top advert-->
																<div id="newsflash2">
									<div class="newsflash2">
												<div class="moduletable-main3">
					    <!--Xpert Captions by ThemeXpert- Start-->
    <div id="xc10068">
                    <div class="xc-block xc-slide">

                                    <a href="/rss/86-volgograd/40463-volgograd-ne-uspevaet-formirovat-komfortnuyu-gorodskuyu-sredu.html" class="xc-overlay">
                
                                            <div class="xc-details">

                                                            <h4>Волгоградские дворы станут долгостроями?</h4>
                            
                                                            <p>Один из приоритетных федеральных проектов, в рамках которого идет благоустройство волгоградских двор....</p>
                                                        
                        </div>
                    
                                    </a>
                        
                <div class="xc-backdrop" style="background: url(/images/stories/Photo/59d627ca23914_on5xRlFOhz8.jpg); background-size: cover;">
                    
                </div>
            </div>
                    <div class="xc-block xc-slide">

                                    <a href="/rss/86-volgograd/40512-elena-slesarenko-vozglavit-shtab-lyunarmiir.html" class="xc-overlay">
                
                                            <div class="xc-details">

                                                            <h4>Елена Слесаренко возглавит штаб «Юнармии»</h4>
                            
                                                            <p>Председатель регионального комитета по молодежной политике подтвердила свой переход на должность рук....</p>
                                                        
                        </div>
                    
                                    </a>
                        
                <div class="xc-backdrop" style="background: url(/images/stories/Photo/affbEQ0SrQY.jpg); background-size: cover;">
                    
                </div>
            </div>
                    <div class="xc-block xc-slide">

                                    <a href="/skandali-4p/40554-pamyatnik-velikogo-polkovodcza-zhukova-v-volgograde-obgadili-golubi.html" class="xc-overlay">
                
                                            <div class="xc-details">

                                                            <h4>Памятник великого полководца Жукова в Волгограде обгадили голуби</h4>
                            
                                                            <p>Монумент маршала Советского Союза Георгия Константиновича Жукова находится в ужасном состоянии из-за....</p>
                                                        
                        </div>
                    
                                    </a>
                        
                <div class="xc-backdrop" style="background: url(/images/stories/2017/xCJESr6rU_o.jpg); background-size: cover;">
                    
                </div>
            </div>
            </div>
    <!--Xpert Captions by ThemeXpert- End-->
		</div>
	
									</div>
								</div>
								<div class="clr"></div>
																<!-- end top advert-->
																<!-- top module-->
																<!-- end top module-->
								<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/skandali-4p/40592--v-volzhskom-voditel-skrylsya-posle-naezda-na-peshexoda.html" class="contentpagetitle">
			 В Волжском водитель скрылся после наезда на пешехода</a>
			</td>
				
				<td align="right" width="100%" class="buttonheading">
		<a href="/skandali-4p/40592--v-volzhskom-voditel-skrylsya-posle-naezda-na-peshexoda.html?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Печать" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/volgasib/images/printButton.png" alt="Печать"  /></a>		</td>
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
						<span>
						Скандалы и ЧП						Волгоград			
		</span>
			</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		12.10.2017 11:46	</td>
</tr>


<tr>
<td valign="top">
<p><a href="/images/stories/2017/dps.jpg" class="highslide"  onclick="return hs.expand(this)">
	<img 	style="float: left;margin-right:  7px;"	alt="В Волжском водитель скрылся после наезда на пешехода"	src="/images/stories/thumbs/L2hvbWUvZWRrbW0xL2RvbWFpbnMvdm9sZ2FzaWIucnUvcHVibGljX2h0bWwvaW1hZ2VzL3N0b3JpZXMvMjAxNy9kcHMuanBn.jpg"/></a>
<div id="closebutton" class="highslide-overlay closebutton" onclick="return hs.close(this)" title="Close"></div>Розыск водителя, оставившего на дороге сбитого им 54-летнего мужчину, продолжается.</p>

<p>Как сообщили "<a href="http://volgasib.ru">СоцИнформБюро</a>" в пресс-службе ГУ МВД России по региону, накануне в 20:35 неизвестный водитель на неустановленной автомашине при движении задним ходом на ул. Карбышева, напротив дома № 160,  наехал на 54-летнего пешехода. Мужчина стоял на проезжей части дороги на остановке.</p>
<p>В результате дорожно-транспортного происшествия пешеход с травмой руки был доставлен в больницу Волжского. Водитель с места аварии скрылся. В настоящее время полиция ведет его розыск.</p>
<p>Надира Коннова<br />ФОТО: ИА "СоцИнформБюро"</p>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/skandali-4p/40590-v-bolnicze-volgograda-ot-otravleniya-gribami-umerla-8-letnyaya-devochka.html">Следующая &gt;</a>
				</th>
			</tr>
			</table></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
<p>Понравилась новость? Поделись с друзьями!</p>
<!-- Social/ -->
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div>
<!-- /Social-->
<div id="smi_teaser_10560"><center><a href="http://ex.24smi.info">новости</a></center></div>
<script type="text/javascript">
<!--
var jcomments=new JComments(40592, 'com_content','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=73581" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="40592" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div>
								<!-- bottom module-->
								<div style="width: 100%">
								<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='60' data-type='img' data-bgcolor='EEEEEE' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='2' data-inline='' data-font='small' data-fontfamily='arial' data-border='' data-borderwidth='1' data-alignment='horizontal' data-country='ru' data-site='mmet/volgasib_ru'> </script>
								</div>
																<!-- end bottom module-->
								<iframe src="http://www.facebook.com/plugins/like.php?href=YOUR_URL"
										scrolling="no" frameborder="0"
										style="border:none; width:100%; height:25px;  margin-left: 10px;">
								</iframe>
							</div>
						</div>
												<div id="mods_holder_l" style="padding:5px 0;width:392px; background-color: #eee">
						<div id="modsin">
						<!-- block 1  top -->
												<div id="right_a2"  style="width:100%;">
						<div class="insidem">
						<ul class="latestnews">
<style type="text/css">
.letter {
color: #FF7777;
font-size: 11px;
}
</style>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11:46			</span>
		</span> 
		<br />
		<a href="/skandali-4p/40592--v-volzhskom-voditel-skrylsya-posle-naezda-na-peshexoda.html" class="latestnews">
		 В Волжском водитель скрылся после наезда на пешехода</a>
		<br />
		 <!-- Розыск водителя, оставившего на дороге сбитого им 54-летнего мужчину, продолжается.
		<a href="/skandali-4p/40592--v-volzhskom-voditel-skrylsya-posle-naezda-na-peshexoda.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11:06			</span>
		</span> 
		<br />
		<a href="/obshestvo/40591-qstaraya-sareptaq-priglashaet-v-pyatniczu-13-progulyatsya-po-podzemelyam.html" class="latestnews">
		&quot;Старая Сарепта&quot; приглашает в пятницу, 13 прогуляться по подземельям</a>
		<br />
		 <!-- Мистические подземелья ждут жителей и гостей города 13 октября в 18:00.
		<a href="/obshestvo/40591-qstaraya-sareptaq-priglashaet-v-pyatniczu-13-progulyatsya-po-podzemelyam.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				10:17			</span>
		</span> 
		<br />
		<a href="/skandali-4p/40590-v-bolnicze-volgograda-ot-otravleniya-gribami-umerla-8-letnyaya-devochka.html" class="latestnews">
		В больнице Волгограда от отравления грибами умерла 8-летняя девочка</a>
		<br />
		 <!-- По данному факту СК организовал проверку.
		<a href="/skandali-4p/40590-v-bolnicze-volgograda-ot-otravleniya-gribami-umerla-8-letnyaya-devochka.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				09:44			</span>
		</span> 
		<br />
		<a href="/skandali-4p/40589-v-kirovskom-rajone-marshrutka-sbila-rebenka.html" class="latestnews">
		В Кировском районе маршрутка сбила ребенка</a>
		<br />
		 <!-- ЧП произошло сегодня в 7:30. Ставшая свидетельницей происшествия волгоградка рассказала о произошедшем ДТП.
		<a href="/skandali-4p/40589-v-kirovskom-rajone-marshrutka-sbila-rebenka.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				09:27			</span>
		</span> 
		<br />
		<a href="/obshestvo/40588-bolee-200-prizyvnikov-v-volgograde-prinesut-torzhestvennuyu-klyatvu-na-vernost-rodine.html" class="latestnews">
		Более 200 призывников в Волгограде принесут торжественную клятву на верность Родине</a>
		<br />
		 <!-- 13 октября в 11:00 на площади перед музеем-панорамой "Сталинградская битва" пройдет "День призывника Волгограда – осенний призыв 2017".
		<a href="/obshestvo/40588-bolee-200-prizyvnikov-v-volgograde-prinesut-torzhestvennuyu-klyatvu-na-vernost-rodine.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				04:57			</span>
		</span> 
		<br />
		<a href="/skandali-4p/40587-biznesmena-poxitili-radi-vykupa-v-15-millionov-video.html" class="latestnews">
		Бизнесмена похитили ради выкупа в 15 миллионов. Видео</a>
		<br />
		 <!--  Сотрудниками полиции при поддержке бойцов СОБР Росгвардии в Московской области освобожден насильно удерживаемый пленник.
		<a href="/skandali-4p/40587-biznesmena-poxitili-radi-vykupa-v-15-millionov-video.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				02:43			</span>
		</span> 
		<br />
		<a href="/sport/40586-zoloto-i-serebro-v-gdanske-video.html" class="latestnews">
		Золото и серебро в Гданьске. Видео</a>
		<br />
		 <!--  Российские танцевальные пары завоевали золото и серебро на шестом этапе юниорской серии Гран-при по фигурному катанию в польском Гданьске.
		<a href="/sport/40586-zoloto-i-serebro-v-gdanske-video.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				00:41			</span>
		</span> 
		<br />
		<a href="/sport/40585-rossiyanki-vyleteli-iz-ligi-chempionov-video.html" class="latestnews">
		Россиянки вылетели из Лиги чемпионов. Видео</a>
		<br />
		 <!--  Российские футбольные клубы сыграли ответные матчи 1/16 финала женской Лиги чемпионов УЕФА.
		<a href="/sport/40585-rossiyanki-vyleteli-iz-ligi-chempionov-video.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11.10.2017 18:01			</span>
		</span> 
		<br />
		<a href="/obshestvo/40584-volgograd-podsvetyat-za-36-millionov-rublej.html" class="latestnews">
		Волгоград подсветят за 36 миллионов рублей</a>
		<br />
		 <!-- Администрация Волгограда разместила заявку на реконструкцию объектов наружного освещения во всех районах города.
		<a href="/obshestvo/40584-volgograd-podsvetyat-za-36-millionov-rublej.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11.10.2017 16:33			</span>
		</span> 
		<br />
		<a href="/skandali-4p/40583-pensionerka-perevela-ekstrasensam-iz-televizora-3-milliona-rublej.html" class="latestnews">
		Пенсионерка перевела экстрасенсам из телевизора 3 миллиона рублей</a>
		<br />
		 <!-- Волгоградка поверила телевизионной рекламе, в которой обещали дистанционно излечить от всех болезней с помощью магии.
		<a href="/skandali-4p/40583-pensionerka-perevela-ekstrasensam-iz-televizora-3-milliona-rublej.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11.10.2017 16:27			</span>
		</span> 
		<br />
		<a href="/skandali-4p/40582-volgogradskaya-strojfirma-zaderzhala-rabotnikam-polmilliona-rublej.html" class="latestnews">
		Волгоградская стройфирма задержала работникам полмиллиона рублей</a>
		<br />
		 <!-- Руководителя одной из строительных компаний Волгограде ждет суд за задержку зарплаты своим работникам.
		<a href="/skandali-4p/40582-volgogradskaya-strojfirma-zaderzhala-rabotnikam-polmilliona-rublej.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11.10.2017 15:42			</span>
		</span> 
		<br />
		<a href="/skandali-4p/40581-v-volgograde-budut-sudit-vladelcza-konoplyanoj-fermy-.html" class="latestnews">
		В Волгограде будут судить владельца конопляной фермы </a>
		<br />
		 <!-- Прокуратура направила в суд уголовное дело о незаконном культивировании и хранении наркосодержащих растений.
		<a href="/skandali-4p/40581-v-volgograde-budut-sudit-vladelcza-konoplyanoj-fermy-.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11.10.2017 15:29			</span>
		</span> 
		<br />
		<a href="/obshestvo/40580-v-qdomodedovoq-nashli-poteryannuyu-nedelyu-nazad-sobaku-passazhirki-foto.html" class="latestnews">
		В &quot;Домодедово&quot; нашли потерянную неделю назад собаку пассажирки. ФОТО</a>
		<br />
		 <!-- Животное нашли сотрудники аэропорта и сразу сообщили об этом хозяйке питомца.
		<a href="/obshestvo/40580-v-qdomodedovoq-nashli-poteryannuyu-nedelyu-nazad-sobaku-passazhirki-foto.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11.10.2017 15:03			</span>
		</span> 
		<br />
		<a href="/skandali-4p/40579-v-volgogradskoj-oblasti-zaregistrirovali-dve-vspyshki-achs.html" class="latestnews">
		В Волгоградской области зарегистрировали две вспышки АЧС</a>
		<br />
		 <!-- Россельхознадзор вновь сообщает о двух вспышках африканской чумы свиней на территории региона.
		<a href="/skandali-4p/40579-v-volgogradskoj-oblasti-zaregistrirovali-dve-vspyshki-achs.html" title="read more">read more</a> -->
	</li>
</ul>
						</div>
						</div>						<!-- block 2 left  -->
												<!-- block 3 right  -->
												<!-- block 4 bottom  -->
												<div id="advert3"  style="width:100%;">
						<div class="insidem">
								<div class="moduletable">
					<h3 style="margin-top: 0px; margin-right: -5px; margin-bottom: 0px; margin-left: -5px; color: #000000; padding-left: 3px; font: normal normal normal 20px/1.2em Cambria, serif; background-color: #ffffff;"><span style="color: #000000;"><a href="/archive.html"><span style="color: #000000;">Архив новостей</span></a></span></h3>		</div>
			<div class="moduletable-bn">
					<div class="bngroup-bn">


</div>		</div>
			<div class="moduletable-vk">
					<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
<!-- VK Widget -->
<div id="vk_groups" style="padding-bottom: 10px;">&nbsp;</div>
<script type="text/javascript">// <![CDATA[
VK.Widgets.Group("vk_groups", {mode: 0, width: "370", height: "250", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 52519636);
// ]]></script>		</div>
			<div class="moduletable">
					<h3>Самое читаемое</h3>
					<ul class="latestnews">
<style type="text/css">
.letter {
color: #FF7777;
font-size: 11px;
}
</style>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11:46			</span>
		</span> 
		<br />
		<a href="/skandali-4p/40592--v-volzhskom-voditel-skrylsya-posle-naezda-na-peshexoda.html" class="latestnews">
		 В Волжском водитель скрылся после наезда на пешехода</a>
		<br />
		 <!-- Розыск водителя, оставившего на дороге сбитого им 54-летнего мужчину, продолжается.
		<a href="/skandali-4p/40592--v-volzhskom-voditel-skrylsya-posle-naezda-na-peshexoda.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				10:17			</span>
		</span> 
		<br />
		<a href="/skandali-4p/40590-v-bolnicze-volgograda-ot-otravleniya-gribami-umerla-8-letnyaya-devochka.html" class="latestnews">
		В больнице Волгограда от отравления грибами умерла 8-летняя девочка</a>
		<br />
		 <!-- По данному факту СК организовал проверку.
		<a href="/skandali-4p/40590-v-bolnicze-volgograda-ot-otravleniya-gribami-umerla-8-letnyaya-devochka.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				09:44			</span>
		</span> 
		<br />
		<a href="/skandali-4p/40589-v-kirovskom-rajone-marshrutka-sbila-rebenka.html" class="latestnews">
		В Кировском районе маршрутка сбила ребенка</a>
		<br />
		 <!-- ЧП произошло сегодня в 7:30. Ставшая свидетельницей происшествия волгоградка рассказала о произошедшем ДТП.
		<a href="/skandali-4p/40589-v-kirovskom-rajone-marshrutka-sbila-rebenka.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				04:57			</span>
		</span> 
		<br />
		<a href="/skandali-4p/40587-biznesmena-poxitili-radi-vykupa-v-15-millionov-video.html" class="latestnews">
		Бизнесмена похитили ради выкупа в 15 миллионов. Видео</a>
		<br />
		 <!--  Сотрудниками полиции при поддержке бойцов СОБР Росгвардии в Московской области освобожден насильно удерживаемый пленник.
		<a href="/skandali-4p/40587-biznesmena-poxitili-radi-vykupa-v-15-millionov-video.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11.10.2017 16:33			</span>
		</span> 
		<br />
		<a href="/skandali-4p/40583-pensionerka-perevela-ekstrasensam-iz-televizora-3-milliona-rublej.html" class="latestnews">
		Пенсионерка перевела экстрасенсам из телевизора 3 миллиона рублей</a>
		<br />
		 <!-- Волгоградка поверила телевизионной рекламе, в которой обещали дистанционно излечить от всех болезней с помощью магии.
		<a href="/skandali-4p/40583-pensionerka-perevela-ekstrasensam-iz-televizora-3-milliona-rublej.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11.10.2017 16:27			</span>
		</span> 
		<br />
		<a href="/skandali-4p/40582-volgogradskaya-strojfirma-zaderzhala-rabotnikam-polmilliona-rublej.html" class="latestnews">
		Волгоградская стройфирма задержала работникам полмиллиона рублей</a>
		<br />
		 <!-- Руководителя одной из строительных компаний Волгограде ждет суд за задержку зарплаты своим работникам.
		<a href="/skandali-4p/40582-volgogradskaya-strojfirma-zaderzhala-rabotnikam-polmilliona-rublej.html" title="read more">read more</a> -->
	</li>
	<li class="latestnews">
		<span class="letter">
			<span class="date">
				11.10.2017 15:42			</span>
		</span> 
		<br />
		<a href="/skandali-4p/40581-v-volgograde-budut-sudit-vladelcza-konoplyanoj-fermy-.html" class="latestnews">
		В Волгограде будут судить владельца конопляной фермы </a>
		<br />
		 <!-- Прокуратура направила в суд уголовное дело о незаконном культивировании и хранении наркосодержащих растений.
		<a href="/skandali-4p/40581-v-volgograde-budut-sudit-vladelcza-konoplyanoj-fermy-.html" title="read more">read more</a> -->
	</li>
</ul>		</div>
			<div class="moduletable-bn">
					<div class="bngroup-bn">

<div class="bnitem-bn"><a href="/component/banners/click/1.html" target="_blank"><img src="http://volgasib.ru/images/stories/b/lombard.gif" alt="Баннер" /></a><div class="clr"></div>
	</div>
<div class="bnitem-bn"><a href="/component/banners/click/3.html" target="_blank"><img src="http://volgasib.ru/images/stories/b/ecos1.gif" alt="Баннер" /></a><div class="clr"></div>
	</div>
<div class="bnitem-bn"><a href="/component/banners/click/2.html" target="_blank"><img src="http://volgasib.ru/images/stories/b/m-instrument.gif" alt="Баннер" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<h3>Последние комментарии</h3>
					<ul class="jcomments-latest">
		<li>
		<h6>
							<a href="/obshestvo/40578-v-volgograde-uznayut-o-lschaste-byt-odnojr.html">В Волгограде узнают о «Счастье быть одной»</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						а хорошую жизнь нам покажут?												<a href="/obshestvo/40578-v-volgograde-uznayut-o-lschaste-byt-odnojr.html#comment-9872">>></a>
											</div>
				</div>

							</li>
										</ul>
	</li>
		<li>
		<h6>
							<a href="/obshestvo/40565-v-den-rozhdeniya-pavla-durova-poyavilsya-russkij-telegram.html">В день рождения Павла Дурова появился русский Telegram</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						 Ну возьми да напиши 1/10 того, что он написал. Переведи. Покидайся купюрами - если есть. Вонять ...												<a href="/obshestvo/40565-v-den-rozhdeniya-pavla-durova-poyavilsya-russkij-telegram.html#comment-9874">>></a>
											</div>
				</div>

								<span class="comment-separator">&#160;</span>
							</li>
											<li>
				
								
				<div class="comment rounded">
										<div>
						А что его помнить, как он 5 тысячные купюры из офиса ВКонтакте в Питере выкидывал и смеялся, или как ...												<a href="/obshestvo/40565-v-den-rozhdeniya-pavla-durova-poyavilsya-russkij-telegram.html#comment-9869">>></a>
											</div>
				</div>

							</li>
								</ul>
	</li>
		<li>
		<h6>
							<a href="/obshestvo/40584-volgograd-podsvetyat-za-36-millionov-rublej.html">Волгоград подсветят за 36 миллионов рублей</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						Бедная тёмная Кузнецкая... множество машин едет в полной темноте, рискуя сбить пешеходов, одетых в ...												<a href="/obshestvo/40584-volgograd-podsvetyat-za-36-millionov-rublej.html#comment-9877">>></a>
											</div>
				</div>

								<span class="comment-separator">&#160;</span>
							</li>
											<li>
				
								
				<div class="comment rounded">
										<div>
						Когда же ул Гули Королевой подсветят												<a href="/obshestvo/40584-volgograd-podsvetyat-za-36-millionov-rublej.html#comment-9876">>></a>
											</div>
				</div>

							</li>
								</ul>
	</li>
		<li>
		<h6>
							<a href="/skandali-4p/40548-osuzhdennogo-oshtrafovali-za-tatuirovku-s-fashistskoj-simvolikoj.html">Осужденного оштрафовали за татуировку с фашистской символикой</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						Фашистская символика - фашина. Свастика - символика нацизма.												<a href="/skandali-4p/40548-osuzhdennogo-oshtrafovali-za-tatuirovku-s-fashistskoj-simvolikoj.html#comment-9875">>></a>
											</div>
				</div>

							</li>
										</ul>
	</li>
		<li>
		<h6>
							<a href="/skandali-4p/40554-pamyatnik-velikogo-polkovodcza-zhukova-v-volgograde-obgadili-golubi.html">Памятник великого полководца Жукова в Волгограде обгадили голуби</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						"Ничего не мешает людям самим взять стремянку, тряпку и выйти на уборку памятника. Также в этой работе ...												<a href="/skandali-4p/40554-pamyatnik-velikogo-polkovodcza-zhukova-v-volgograde-obgadili-golubi.html#comment-9873">>></a>
											</div>
				</div>

								<span class="comment-separator">&#160;</span>
							</li>
											<li>
				
								
				<div class="comment rounded">
										<div>
						Памятник кому? ЖуковУ! А не ЖуковА.												<a href="/skandali-4p/40554-pamyatnik-velikogo-polkovodcza-zhukova-v-volgograde-obgadili-golubi.html#comment-9871">>></a>
											</div>
				</div>

							</li>
								</ul>
	</li>
		<li>
		<h6>
							<a href="/obshestvo/40566-s-30-oktyabrya-v-dvux-rajonax-volgograda-poyavitsya-vydelennaya-polosa.html">С 30 октября в двух районах Волгограда появится выделенная полоса</a>
					</h6>
		<ul>
												<li>
				
								
				<div class="comment rounded">
										<div>
						Сначала надо развязки сделать вместо поворотов налево и дорогу расширить. На каждом светофоре теперь ...												<a href="/obshestvo/40566-s-30-oktyabrya-v-dvux-rajonax-volgograda-poyavitsya-vydelennaya-polosa.html#comment-9870">>></a>
											</div>
				</div>

								<span class="comment-separator">&#160;</span>
							</li>
											<li>
				
								
				<div class="comment rounded">
										<div>
						Пускай тогда весь общественный транспорт по этой линии и ездиет, а не лезет в другие полосы. Как эту ...												<a href="/obshestvo/40566-s-30-oktyabrya-v-dvux-rajonax-volgograda-poyavitsya-vydelennaya-polosa.html#comment-9868">>></a>
											</div>
				</div>

							</li>
								</ul>
	</li>
	
</ul>

		</div>
			<div class="moduletable">
					<div style="overflow: hidden; text-align: center; margin-top: 10px;"><a href="http://www.yandex.ru?add=130385&amp;from=promocode" target="_blank"><img style="padding: 0 10px 10px 0;" src="http://wimg.yandex.net/13/03/85/t-130385.png" alt="" border="0" /></a> <a style="display: block; margin-top: 0.5em; border: none;" href="http://www.yandex.ru?add=130385&amp;from=promocode" target="_blank"><img src="http://img.yandex.net/i/service/wdgt/b-wdgt-add-button_lang_ru.png" alt="добавить на Яндекс" border="0" /></a></div>		</div>
	
						</div>
						</div>						<!-- end mods  -->
												</div>
						</div><!--end mods_holder-->						<div class="clr"></div>
					</div><!--end main_body-->
														</div><!-- end centar-->
				<!-- bottomusers 3 --><!-- footer -->
				<div id="footer">
					<div id="fl"   style="font-size:12px; max-width:980px;">
						<div id="fr">
							<div id="bottomusers">
										<div id="user7" style="width:33.3%"><div class="usersbottom">		<div class="moduletable">
					<p style="text-align: left;"><a href="/ssilki.html">Полезные ссылки</a></p>		</div>
	</div></div>											<div id="user8" style="width:33.3%"><div class="usersbottom">		<div class="moduletable">
					<div style="text-align: center;"><a href="https://twitter.com/volgasib" target="_blank"><img src="/images/twitter.png" alt="" /></a> <a href="/skandali-4p.feed?type=rss" target="_blank"><img src="/images/rss.png" alt="" /></a> <a href="http://www.facebook.com/volgasib" target="_blank"><img src="/images/facebook.png" alt="" /></a> <a href="http://vk.com/volgasib" target="_blank"><img src="/images/vk.png" alt="" /></a> <a href="http://volgasib.livejournal.com" target="_blank"><img src="/images/livejournal.png" alt="" /></a> <a href="http://odnoklassniki.ru/volgasib" target="_blank"><img src="/images/odnoklassniki.png" alt="" /></a></div>		</div>
	</div></div>																<div id="user10" style="width:33.3%">
									<div class="usersbottom">		<div class="moduletable">
					<p style="text-align: right;"><a href="/contacts.html">Контакты</a></p>		</div>
	</div>
								</div>							</div>
						</div>
					</div>
				</div>
				<!-- end footer --><!-- end bottomusers 3-->				 
				<div id="copholder">
					<div id="youjoomla">
										<div class="copyright">
							
<!-- JoomlaWorks "Custom Code" Module (v1.1) starts here -->
<div class="jwcc">
	<p>Новости Волгограда и Волгоградской области. Новости за сегодня, криминальные новости, чрезвычайные происшествия, экономика, политика, персоны и многое другое...</p>
<p>© Все права на материалы сайта принадлежат редакции СоцИнформБюро. Перепечатка допустима только при наличии прямой гиперссылки на сайт.</p>
<p>Информационное агентство СоцИнформБюро. 16+</p>
<p>Свидетельство о регистрации ИА № ТУ34-00512 от 15 мая 2013г. выдано Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Волгоградской области и Республике Калмыкия.</p>
<p>Телефон 8 (961) 685-20-68, Адрес: <span itemprop="postal-code">400048</span>, <span itemprop="country-name">Россия</span>, <span itemprop="locality">Волгоград</span>, <span itemprop="street-address">просп.Жукова</span>, д.100, Email: <span class="eml">info(0)volgasib.ru</span></p>
<p><a href="/images/stories/files/reklama_sib.pdf" style="color: white; font-weight: bold">Реклама на сайте</a></p></div>
<!-- JoomlaWorks "Custom Code" Module (v1.1) ends here -->

						</div>
					</div>
					<div class="footer-b">
						<div class="bngroup-bn1">

<div class="bnitem-bn1"><a href="/component/banners/click/7.html" target="_blank"><img src="http://volgasib.ru/images/stories/b/forsmi1.jpg" alt="Баннер" /></a><div class="clr"></div>
	</div>

</div>
					</div>
					<div class="counter">
						<!-- Yandex.Metrika counter -->
							<script type="text/javascript">
								(function (d, w, c) {
									(w[c] = w[c] || []).push(function() {
										try {
											w.yaCounter20584255 = new Ya.Metrika({id:20584255,
													clickmap:true,
													trackLinks:true,
													accurateTrackBounce:true});
										} catch(e) { }
									});

									var n = d.getElementsByTagName("script")[0],
										s = d.createElement("script"),
										f = function () { n.parentNode.insertBefore(s, n); };
									s.type = "text/javascript";
									s.async = true;
									s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

									if (w.opera == "[object Opera]") {
										d.addEventListener("DOMContentLoaded", f, false);
									} else { f(); }
								})(document, window, "yandex_metrika_callbacks");
							</script>
							<noscript>
								<div>
									<img src="//mc.yandex.ru/watch/20584255" style="position:absolute; left:-9999px;" alt="" />
								</div>
							</noscript>
						<!-- /Yandex.Metrika counter -->

						<!--LiveInternet counter-->
						<script type="text/javascript">
							<!--
							document.write("<a href='http://www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t50.5;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
							screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";"+Math.random()+
							"' alt='' title='LiveInternet' "+
							"border='0' width='31' height='31'><\/a>")
							//-->
						</script>
						<!--/LiveInternet-->

						<!-- Rating@Mail.ru counter -->
						<script type="text/javascript">
						var _tmr = window._tmr || (window._tmr = []);
						_tmr.push({id: "2753257", type: "pageView", start: (new Date()).getTime()});
						(function (d, w, id) {
						  if (d.getElementById(id)) return;
						  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
						  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
						  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
						  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
						})(document, window, "topmailru-code");
						</script><noscript><div style="position:absolute;left:-10000px;">
						<img src="//top-fwz1.mail.ru/counter?id=2753257;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
						</div></noscript>
						<!-- //Rating@Mail.ru counter -->

						<!-- Rating@Mail.ru logo -->
						<a href="http://top.mail.ru/jump?from=2753257">
						<img src="//top-fwz1.mail.ru/counter?id=2753257;t=479;l=1" 
						style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
						<!-- //Rating@Mail.ru logo -->

						<!-- begin of Top100 code -->
						<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3004837"></script>
						<noscript>
						<a href="http://top100.rambler.ru/navi/3004837/">
						<img src="http://counter.rambler.ru/top100.cnt?3004837" alt="Rambler's Top100" border="0" />
						</a>
						</noscript>
						<!-- end of Top100 code -->
					</div>
				</div>
			</div>
		</div><!-- end main bg closein -->

		<noindex>
			<div id="pppBlockSib" class="sibup">
				<a id="setCookie" class="sibclose"/></a>
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like-box" data-href="https://www.facebook.com/volgasib" data-width="300px" data-height="400px" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
			</div>
		</noindex>

						<!-- Yandex.Metrika counter -->
		<script type="text/javascript">
			(function (d, w, c) {
				(w[c] = w[c] || []).push(function() {
					try {
						w.yaCounter20584255 = new Ya.Metrika({
							id:20584255,
							clickmap:true,
							trackLinks:true,
							accurateTrackBounce:true,
							webvisor:true,
							trackHash:true
						});
					} catch(e) { }
				});

				var n = d.getElementsByTagName("script")[0],
					s = d.createElement("script"),
					f = function () { n.parentNode.insertBefore(s, n); };
				s.type = "text/javascript";
				s.async = true;
				s.src = "https://mc.yandex.ru/metrika/watch.js";

				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else { f(); }
			})(document, window, "yandex_metrika_callbacks");
		</script>
		<noscript><div><img src="https://mc.yandex.ru/watch/20584255" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
		<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-38611816-1']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		</script>
		<!-- 24SMI -->
		<script type="text/JavaScript" encoding="utf8">
			 (function() {
			 var sm = document.createElement("script");
			 sm.type = "text/javascript";
			 sm.async = true;
			 sm.src = "//jsn.24smi.net/1/8/10560.js";
			 var s = document.getElementsByTagName("script")[0];
			 s.parentNode.insertBefore(sm, s);})();
		</script>
	</body>
</html>